
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?</title>
            
            <meta property="og:title" content="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?" />
            

            <meta property="og:description" content="Le premier ministre du Québec François Legault vient de lancer un appel à tous : pour ceux qui le peuvent, c’est le temps de faire du bénévolat!" />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.11191285:1585247069/personnes-en-train-de-faire-du-benevolat.jpg?w=1024&$p$w=7c27dc1" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
            
    
    <meta property="og:url" content="https://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" /> 
                
                    <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Anne-Marie Lobbe","name":"COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?","datePublished":"2020-03-26T14:30:13-0400","dateModified":"2020-03-26T15:24:03-0400","headline":"COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?","image":"http://www.sympatico.ca/image/policy:1.11191285:1585247069/anna-earl-J-Jb1niw1j0-unsplash.jpg?a=16%3A9&w=360&$p$a$w=ae28d7e","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"http://www.sympatico.ca"},"name":"Sympatico","url":"http://www.sympatico.ca"}} </script>
    
                    <meta name="description" content="Le premier ministre du Québec François Legault vient de lancer un appel à tous : pour ceux qui le peuvent, c’est le temps de faire du bénévolat!" />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/découvertes" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.11191174" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{});
        window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/decouvertes"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "covid19appeldugouvernementaubenevolatpouvezvousaider"          data-tags-values = "politiqueetsociete,coronavirus,annemarielobbe"          data-krux-id = "IjHl9_GF"          data-ads-lazyload="false"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        
<script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>

<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>


<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" />

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20200312103402"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async></script>

        <link rel="stylesheet" type="text/css" media="screen, tv" href="/css/sympatico/style.css?v=20200312103402" />

                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body class="sympatico ">
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->

            <header class="page-header">
                <div class="slot slot-header">
                    <div class="container">
                                    
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="LB section vidéo" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90]],
                "sizesArrayMobileTablet": [[728,90]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                              </div>
                </div>
                
                <div class="slot-topNavigation" data-tracking-id="top nav">
                    <div class="container">
                        <a data-tracking-type="icon" class="logo" href="/" title="logo Sympatico">
                                                        <span class="sr-only">Sympatico. Pour vous, maintenant.</span>
                        </a>

                                    
                              
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '732153557294614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=732153557294614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/recherche-7.17979567    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
                  
        
                                
        
    
    
                                                                        
    <div class="current-section visible-xs">
        <a href="http://www.sympatico.ca/actualites" title="Actualités" target="_self" aria-current="page">
            Actualités
        </a>
    </div>

    <nav id="simple-nav" class="simple-nav is-closed has-sub-nav" role="menubar">
        <span id="main-navigation-title" class="sr-only">Menu principal</span>
        
        <ul class="nav has-5-items" role="menu" aria-labelledby="main-navigation-title">
                            <li class="nav__item" role="none" data-label="Horoscope">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Horoscope</span>

                        <span aria-hidden="true">
                                                                                                <span>H</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>r</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>p</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Style de vie">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Style de vie</span>

                        <span aria-hidden="true">
                                                                                                <span>S</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>y</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>v</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Actualités">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités" class="nav__link active" target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Actualités</span>

                        <span aria-hidden="true">
                                                                                                <span>A</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>a</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Jeux">
                    <a href="http://www.sympatico.ca/jeux" title="Jeux" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Jeux</span>

                        <span aria-hidden="true">
                                                                                                <span>J</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>x</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Vidéos">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Vidéos</span>

                        <span aria-hidden="true">
                                                                                                <span>V</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                    </ul>

        <span id="secondary-navigation-title" class="sr-only">Liens secondaires</span>
        <ul class="secondary-nav has-1-items" role="menu" aria-labelledby="secondary-navigation-title">
            
                                
                <li class="secondary-nav__item  hidden-xs" role="none" data-label="Courriel Bell">
                         
        
    <a    href="https://webmail.bell.net"  target="_blank"  >
        Courriel Bell    </a>
                </li>
            
            <li class="secondary-nav__item has-search-bar" role="none"></li>
            <li class="secondary-nav__item has-icon hidden-xs" role="none">
                <a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" class="icon icon--facebook" target="_blank" role="menuitem">
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        </ul>
    </nav>

            <nav class="sub-nav__wrapper is-scrollable" role="menubar">
            <span id="sub-nav-title" class="sr-only">Sous-menu de la section Actualités</span>

            <ul class="sub-nav has-2-items" aria-labelledby="sub-nav-title">
                                    <li class="sub-nav__item" data-label="Nouvelles">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles" class="sub-nav__link " target="_self" role="menuitem">
                            Nouvelles
                        </a>
                    </li>
                                    <li class="sub-nav__item" data-label="Vedettes">
                        <a href="http://www.sympatico.ca/actualites/vedettes" title="Vedettes" class="sub-nav__link " target="_self" role="menuitem">
                            Vedettes
                        </a>
                    </li>
                            </ul>
        </nav>
    
    <button class="search-icon-trigger visible-xs" type="button" aria-expanded="false" aria-controls="siteSearchField">
        <span class="icon icon--search">
            <span class="sr-only">Ouvrir la recherche</span>
        </span>
    </button>

    <button class="hamburger visible-xs" type="button" aria-expanded="false" aria-controls="simple-nav">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
      <span class="sr-only">Ouvrir le menu principal</span>
    </button>
                              
  
    
            
        
                    <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="http://www.sympatico.ca/actualites/decouvertes/weather-7.65484"></div>
        
                              </div>
                </div>
            </header>

            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="http://www.sympatico.ca">Accueil</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites">Actualités</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes">Découvertes</a></li>
                    
                            <li class="active">COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?</li>
                    
    </ol>
</div>        
                                          </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">
                                                                                                                
                                    
                                                            
                
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/decouvertes" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?</h1>
            </div>
                <div class="publication top-publication">
                                            <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/sujet/Auteur/Anne_Marie Lobbe-0x2d" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">
            Anne-Marie Lobbe
        </div>
                </a>
            </div>
                    
                                                        <time itemprop="datePublished" content="2020-03-26T14:30:13">
                                                    <span class="hour">14h30</span>
                            </time>
                                    </div>
                <figure class="picture">
                                        
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="personnes en train de faire du bénévolat" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11191285:1585247069/personnes-en-train-de-faire-du-benevolat.jpg?a=16%3A9&$p$a=af4a203" />
                            
            <p class="credit auto-credit" rel="author">Unsplash - Anna Earl</p>
                                </figure>
        </div>

                                                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" >
        </div>
    </div>
                
                                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
                  




        
                  




        
        
                          </div>

                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>En cette p&eacute;riode de crise mondiale li&eacute;e au <a href="https://www.canalvie.com/coronavirus-covid-19"><strong>coronavirus (COVID-19)</strong></a>, il est primordial de rester &agrave; la maison. Cependant, alors que plusieurs Qu&eacute;b&eacute;cois font face &agrave; une <strong>perte d&rsquo;emploi</strong> en raison de la <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318">fermeture des services non essentiels</a>, l&rsquo;achalandage dans des organismes tels que les <strong>banques alimentaires</strong> promet de devenir plus important et ce, aux quatre coins de la province. <strong>Le premier ministre Fran&ccedil;ois Legault vient de lancer un appel &agrave; tous&nbsp;: pour ceux qui le peuvent, c&rsquo;est le temps de faire du b&eacute;n&eacute;volat!</strong></p>

<p>&nbsp;</p>

<p>Vous avez moins de 70 ans? Vous ne pr&eacute;sentez aucun des sympt&ocirc;mes li&eacute;s &agrave; la <a href="https://www.canalvie.com/coronavirus-covid-19">COVID-19</a> (ni de sympt&ocirc;mes grippaux)? Vous avez du temps &agrave; offrir, car vous avez perdu votre emploi, ou simplement parce que vous voulez le faire? Eh bien, si vous r&eacute;pondez &agrave; ces conditions, c&rsquo;est tout le Qu&eacute;bec qui a besoin de vous&hellip; et qui vous remerciera de donner un coup de main dans cette p&eacute;riode de crise.</p>

<p><a href="http://https://www.canalvie.com/coronavirus-covid-19" target="_blank">Pour tout lire sur la covid-19, c&rsquo;est ici.</a></p>

<h2>Une nouvelle plateforme pour faciliter l&rsquo;acc&egrave;s au b&eacute;n&eacute;volat</h2>

<p>Comme le premier ministre Fran&ccedil;ois Legault le mentionne, on fait pr&eacute;sentement face &agrave; la plus grande bataille de notre vie collective, au Qu&eacute;bec. Ainsi, ce n&rsquo;est pas de le temps d&rsquo;abandonner&nbsp;: il faut se serrer les coudes et &ecirc;tre solidaires! Pour ceux qui sont en mesure de faire du b&eacute;n&eacute;volat, &eacute;videmment. &Agrave; noter que ce sont tous les organismes communautaires de la province qui ont besoin d&rsquo;aide.</p>

<p>&nbsp;</p>

<p>Question de faciliter la communication entre ces organismes et les Qu&eacute;b&eacute;cois qui peuvent pr&ecirc;ter main forte, chaque organisation peut s&rsquo;inscrire sur le nouveau portail (en ligne) <a href="https://www.jebenevole.ca/">Jebenevole.ca</a>. Il y sera ainsi plus facile de voir, selon la r&eacute;gion o&ugrave; vous habitez, quels organismes pourraient avoir besoin de vous.</p>

<p><img alt="" onecmsimage="true" polopoly:contentid="1.11191287" src="/image/policy:1.11191287:1585247145/denrees-alimentaires-dans-des-boites-pour-organismes-communautaires.jpg?$p=8f30ed2" /></p>

<p class="credit auto-credit">Unsplash - Neidy Marrero</p>

<p>&nbsp;</p>

<p>&Eacute;videmment, il est important de se rappeler que lors de tout type de b&eacute;n&eacute;volat, il faut continuer de respecter les bases et r&egrave;glements s&eacute;curitaires&nbsp;:</p>

<ul>
	<li>aucun rassemblement</li>
	<li>se tenir &agrave; 2 m&egrave;tres des autres personnes</li>
	<li>se laver fr&eacute;quemment les mains (m&ecirc;me si vous portez des gants)</li>
</ul>

<p>&nbsp;</p>

<p>Une <a href="https://www.jebenevole.ca/">plateforme Web</a> qui s&rsquo;occupe de jumeler des centres d&rsquo;action b&eacute;n&eacute;vole du Qu&eacute;bec et des organismes sans but lucratif avec des b&eacute;n&eacute;voles g&eacute;n&eacute;reux, &ccedil;a met du baume au c&oelig;ur en ces temps difficiles.</p>

<p>&nbsp;</p>

<p>(sources :&nbsp;<a href="http://www.fil-information.gouv.qc.ca">fil-information.gouv.qc.ca</a> et <a href="https://www.jebenevole.ca/">jebenevole.ca</a>)</p>

<p><a href="https://www.canalvie.com/coronavirus-covid-19" target="_blank"><img alt="" onecmsimage="true" polopoly:contentid="1.11190476" src="/image/policy:1.11190476:1585245060/Dossier-Special-Corona-Virus.jpg?$p=f2546fa" /></a></p>

<p class="credit auto-credit">Bell Media</p>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.11108411" class="" title="COVID-19: Comment se créer un coin sacré à la maison"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Vanessa DL et son coin sacré à la maison" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11110518:1585065687/Vanessa-DL-et-son-coin-sacre-a-la-maison.jpg?a=16%3A9&$p$a=b6a572f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/videos" class="" title="VIDÉOS >" target="_self">VIDÉOS ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-24T04:00:00">
                                    <span class="date dayDate">24 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/videos?target=1.11108411" title="COVID-19: Comment se créer un coin sacré à la maison" target="_self">
                <h2 class="title truncate">COVID-19: Comment se créer un coin sacré à la maison</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" class="" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="devanture épicerie IGA" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11080522:1584994072/devanture-epicerie-IGA.jpg?a=16%3A9&$p$a=57b8d1a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes" class="" title="DÉCOUVERTES >" target="_self">DÉCOUVERTES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-23T16:16:01">
                                    <span class="date dayDate">23 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec" target="_self">
                <h2 class="title truncate">COVID-19 : liste des emplois et services essentiels ouverts au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/sexualite-et-covid-19-maintenir-la-flamme-en-securite-1.10929815" class="" title="Sexualité et Covid-19 : Maintenir la flamme, en sécurité?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="image d'un couple qui s'enlace, chacun ayant un masque de protection coronavirus covid-19" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10930072:1584653567/image-d-un-couple-qui-s-enlace-chacun-ayant-un-masque-de-protection-coronavirus-covid-19.jpg?a=16%3A9&$p$a=c175925" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/insolite" class="" title="INSOLITE >" target="_self">INSOLITE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-19T17:38:04">
                                    <span class="date dayDate">19 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/insolite/sexualite-et-covid-19-maintenir-la-flamme-en-securite-1.10929815" title="Sexualité et Covid-19 : Maintenir la flamme, en sécurité?" target="_self">
                <h2 class="title truncate">Sexualité et Covid-19 : Maintenir la flamme, en sécurité?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 teaser eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src fraichementpresse   ">
                    <div class="picture">
                        <a href="https://www.fraichementpresse.ca/cuisine/inspiration/aliments-bio-quebec-abordables-1.10848721" class="" title=""
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Un couple parle à un commis à l'épicerie" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10849395:1584536976/Un-couple-parle-a-un-commis-a-l-epicerie.jpg?a=16%3A9&$p$a=472e793" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.fraichementpresse.ca/cuisine/inspiration/aliments-bio-quebec-abordables-1.10848721" title="" target="_blank">
                <h2 class="title truncate"> La vérité sur le prix des aliments bio d’ici : plus abordable que vous pensez! </h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/le-tableau-du-garcon-qui-pleure-et-les-etranges-incendies-1.10599432" class="" title="Le tableau du Garçon qui pleure et les étranges incendies"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="La Une du Sun sur le tableau du Garçon qui pleure et sa malédiction" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10599437:1582502386/Une-Sun-garcon-qui-pleure-malediction.jpg?a=16%3A9&$p$a=6d4768f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/le-tableau-du-garcon-qui-pleure-et-les-etranges-incendies-1.10599432" title="Le tableau du Garçon qui pleure et les étranges incendies" target="_self">
                <h2 class="title truncate">Le tableau du Garçon qui pleure et les étranges incendies</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/animaux-de-compagnie-que-faire-lors-d-une-separation-1.10649921" class="" title="Animaux de compagnie : que faire lors d'une séparation?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Animaux de compagnie : que faire lors d'une séparation?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10650020:1583854709/femme-avec-chien-triste-separation.jpg?a=16%3A9&$p$a=f49ba24" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/animaux-de-compagnie-que-faire-lors-d-une-separation-1.10649921" title="Animaux de compagnie : que faire lors d'une séparation?" target="_self">
                <h2 class="title truncate">Animaux de compagnie : que faire lors d'une séparation?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/ovni-la-royal-air-force-declassifie-des-dossiers-confidentiels-1.10644791" class="" title="OVNI : La Royal Air Force déclassifie des dossiers confidentiels"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="ovnis dossiers déclassifiés de la RAF anglaise" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10644825:1583713347/ovnis-dossiers-declassifies-RAF-anglais.jpg?a=16%3A9&$p$a=9a9663c" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/ovni-la-royal-air-force-declassifie-des-dossiers-confidentiels-1.10644791" title="OVNI : La Royal Air Force déclassifie des dossiers confidentiels" target="_self">
                <h2 class="title truncate">OVNI : La Royal Air Force déclassifie des dossiers confidentiels</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/plus-grandes-epidemies-histoire-1.1661474" class="" title="Les plus grandes épidémies de l'Histoire"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="couple coronavirus covid-19" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10851898:1584458799/couple-coronavirus-covid-19.jpg?a=16%3A9&$p$a=5e34d9b" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="" title="HISTOIRE ET SOCIÉTÉ >" target="_self">HISTOIRE ET SOCIÉTÉ ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-17T11:17:00">
                                    <span class="date dayDate">17 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/plus-grandes-epidemies-histoire-1.1661474" title="Les plus grandes épidémies de l'Histoire" target="_self">
                <h2 class="title truncate">Les plus grandes épidémies de l'Histoire</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/ascendant/calcul-ascendant-gratuit-1.2242201" class="" title="Comment calculer votre ascendant"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="signes astrologiques icones" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2242583:1575059003/signes-astrologiques-icones.jpg?a=16%3A9&$p$a=5dfbf97" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/horoscope/ascendant" class="" title="ASCENDANT >" target="_self">ASCENDANT ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2016-11-30T14:17:18">
                                    <span class="date dayDate">30 novembre 2016</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/ascendant/calcul-ascendant-gratuit-1.2242201" title="Comment calculer votre ascendant" target="_self">
                <h2 class="title truncate">Comment calculer votre ascendant</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" class="" title="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="personnes en train de faire du bénévolat" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11191285:1585247069/personnes-en-train-de-faire-du-benevolat.jpg?a=16%3A9&$p$a=af4a203" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes" class="" title="DÉCOUVERTES >" target="_self">DÉCOUVERTES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-26T14:30:13">
                                                    <span class="hour">14h30</span>
                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" title="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?" target="_self">
                <h2 class="title truncate">COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le web">
                            
                <h3>Ailleurs sur le web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src muramur   has-parent">
                    <div class="picture">
                        <a href="https://www.muramur.ca/demenagement/impact-covid-19-logements-quebec-1.11187922" class="" title="L’impact de la COVID-19 sur les logements au Québec"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="ville de montréal" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11191412:1585247539/ville-de-montreal.jpg?a=16%3A9&$p$a=85c3338" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.muramur.ca/demenagement" class="" title="DÉMÉNAGEMENT  >" target="_self">DÉMÉNAGEMENT  ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-26T13:26:00">
                                                    <span class="hour">13h26</span>
                            </time>
                        </div>
                                    <a href="https://www.muramur.ca/demenagement/impact-covid-19-logements-quebec-1.11187922" title="L’impact de la COVID-19 sur les logements au Québec" target="_blank">
                <h2 class="title truncate">L’impact de la COVID-19 sur les logements au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   has-parent">
                    <div class="picture">
                        <a href="https://www.canalvie.com/famille/vie-de-famille/ados-parents-covid-revoir-vie-famille-1.11146616" class="" title="Ados et parents pendant la COVID-19 :  revoir la vie de famille"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.11190697.1585245572!/image/shutterstock_793940824.jpg_gen/derivatives/box_630_355/shutterstock_793940824.jpg' alt='Pour tout lire sur la COVID-19, c&#39;est ici. ' title='Adolescente qui regarde par la fenêtre' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.canalvie.com/famille/vie-de-famille" class="" title="VIE DE FAMILLE >" target="_self">VIE DE FAMILLE ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/famille/vie-de-famille/ados-parents-covid-revoir-vie-famille-1.11146616" title="Ados et parents pendant la COVID-19 :  revoir la vie de famille" target="_blank">
                <h2 class="title truncate">Ados et parents pendant la COVID-19 :  revoir la vie de famille</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   has-parent">
                    <div class="picture">
                        <a href="https://www.canalvie.com/sante-beaute/sante/decontamination-epicerie-aliments-1.11188399" class="" title="Comment décontaminer vos aliments en revenant de l'épicerie?"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.11188852.1585241776!/image/epicerie.jpg_gen/derivatives/box_630_355/epicerie.jpg' alt='Sac d&#39;épicerie' title='Sac d&#39;épicerie' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.canalvie.com/sante-beaute/sante" class="" title="SANTÉ >" target="_self">SANTÉ ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/sante-beaute/sante/decontamination-epicerie-aliments-1.11188399" title="Comment décontaminer vos aliments en revenant de l'épicerie?" target="_blank">
                <h2 class="title truncate">Comment décontaminer vos aliments en revenant de l'épicerie?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Looks de stars">
                            
                <h3>Looks de stars</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/top-ou-flop-ciara-1.1587367" class="" title="Top ou Flop : Ciara"
               target="_blank">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Ciara est apparue sur le tapis rouge dans une robe longue noire de Solace London. Celle-ci avait un décolleté plongeant, une ouverture dans la jupe et le dos dénudé avec de fines bretelles. Elle a misé sur une queue de cheval simple au bas de sa nuque et des sandales fines." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1587372:1547702246/Top-ou-Flop-Ciara-en-Solace-London.jpg?c=1%2C0%2C618%2C347&$p$c=10576ea" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/top-ou-flop-ciara-1.1587367" title="Top ou Flop : Ciara" target="_blank">
                <h2 class="title truncate">Top ou Flop : Ciara</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-demi-lovato-ou-kris-jenner-1.1762036" class="" title="Qui le porte le mieux : Demi Lovato ou Kris Jenner?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Demi Lovato a porté sa robe courte Balmain en paillettes noires et dorées avec un bob éméché, smoky eyes, grosse bague argent, vernis noir et sandales noires plateformes. Kris Jenner a enfilé la sienne avec coupe courte bouffante, yeux surlignés et sandales fines noires." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1762039:1548097280/Qui-le-porte-le-mieux-la-mini-Balmain-Demi-Lovato-ou-Kris-Jenner.jpg?a=16%3A9&$p$a=0849bcf" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-demi-lovato-ou-kris-jenner-1.1762036" title="Qui le porte le mieux : Demi Lovato ou Kris Jenner?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Demi Lovato ou Kris Jenner?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-zendaya-coleman-ou-gwyneth-paltrow-1.10612294" class="" title="Qui  le porte le mieux : Zendaya Coleman ou Gwyneth Paltrow?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Zendaya Coleman et Gwyneth Paltrow ont enfilé un plastron moulé lustré fuchsia. Zendaya l'a combiné à une longue jupe rose à la ceinture satinée, une tête tressée, du fard à paupières bronze et une manucure rose. Gwyneth était sur la couverture du magazine Harper's BAZAAR. maquillage naturel, cheveux libres et quelques boucles d'oreilles métalliques." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10612307:1583251318/Qui-le-porte-le-mieux-Zendaya-Coleman-ou-Gwyneth-Paltrow.jpg?a=16%3A9&$p$a=2c4b530" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-zendaya-coleman-ou-gwyneth-paltrow-1.10612294" title="Qui  le porte le mieux : Zendaya Coleman ou Gwyneth Paltrow?" target="_blank">
                <h2 class="title truncate">Qui  le porte le mieux : Zendaya Coleman ou Gwyneth Paltrow?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-2 with-largeImage eq-group">
                    <li class="caption caption-default col-md-6  largeImage video eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.11108411" class="" title="COVID-19: Comment se créer un coin sacré à la maison"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Vanessa DL et son coin sacré à la maison" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11110518:1585065687/Vanessa-DL-et-son-coin-sacre-a-la-maison.jpg?a=16%3A9&$p$a=b6a572f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-24T04:00:00">
                                    <span class="date dayDate">24 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/videos?target=1.11108411" title="COVID-19: Comment se créer un coin sacré à la maison" target="_self">
                <h2 class="title truncate">COVID-19: Comment se créer un coin sacré à la maison</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/cours-de-degustation-de-vin-gratuits-pour-briser-l-isolement-1.11082704" class="" title="Cours de dégustation de vin gratuits pour briser l’isolement"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="verres à vin sur un comptoir en bois" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11083259:1585000541/verres-a-vin-sur-un-comptoir-en-bois.jpg?a=16%3A9&$p$a=e9f0f60" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-23T18:01:13">
                                    <span class="date dayDate">23 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/cours-de-degustation-de-vin-gratuits-pour-briser-l-isolement-1.11082704" title="Cours de dégustation de vin gratuits pour briser l’isolement" target="_self">
                <h2 class="title truncate">Cours de dégustation de vin gratuits pour briser l’isolement</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" class="" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="devanture épicerie IGA" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11080522:1584994072/devanture-epicerie-IGA.jpg?a=16%3A9&$p$a=57b8d1a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-23T16:16:01">
                                    <span class="date dayDate">23 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec" target="_self">
                <h2 class="title truncate">COVID-19 : liste des emplois et services essentiels ouverts au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/sexualite-et-covid-19-maintenir-la-flamme-en-securite-1.10929815" class="" title="Sexualité et Covid-19 : Maintenir la flamme, en sécurité?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="image d'un couple qui s'enlace, chacun ayant un masque de protection coronavirus covid-19" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10930072:1584653567/image-d-un-couple-qui-s-enlace-chacun-ayant-un-masque-de-protection-coronavirus-covid-19.jpg?a=16%3A9&$p$a=c175925" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-03-19T17:38:04">
                                    <span class="date dayDate">19 mars 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/insolite/sexualite-et-covid-19-maintenir-la-flamme-en-securite-1.10929815" title="Sexualité et Covid-19 : Maintenir la flamme, en sécurité?" target="_self">
                <h2 class="title truncate">Sexualité et Covid-19 : Maintenir la flamme, en sécurité?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2  " data-tracking-id="Vos plus populaires du moment">
                            
                <h3>Vos plus populaires du moment</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-1 with-largeImage">
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/plus-grandes-epidemies-histoire-1.1661474" class="" title="Les plus grandes épidémies de l'Histoire"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="couple coronavirus covid-19" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10851898:1584458799/couple-coronavirus-covid-19.jpg?a=16%3A9&$p$a=5e34d9b" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/plus-grandes-epidemies-histoire-1.1661474" title="Les plus grandes épidémies de l'Histoire" target="_self">
                <h2 class="title truncate">Les plus grandes épidémies de l'Histoire</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" class="" title="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="personnes en train de faire du bénévolat" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11191285:1585247069/personnes-en-train-de-faire-du-benevolat.jpg?a=16%3A9&$p$a=af4a203" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-appel-du-gouvernement-au-benevolat-pouvez-vous-aider-1.11191174" title="COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?" target="_self">
                <h2 class="title truncate">COVID-19 : Appel du gouvernement au bénévolat! Pouvez-vous aider?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" class="" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="devanture épicerie IGA" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11080522:1584994072/devanture-epicerie-IGA.jpg?a=16%3A9&$p$a=57b8d1a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/covid-19-liste-des-emplois-et-services-essentiels-ouverts-au-quebec-1.11080318" title="COVID-19 : liste des emplois et services essentiels ouverts au Québec" target="_self">
                <h2 class="title truncate">COVID-19 : liste des emplois et services essentiels ouverts au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                                  
<a href="https://1000jours.canald.com/fr/accueil" target="_blank"><img src="http://sympatico.ca/image/policy:1.2491576:1490278292/1000-jours-pour-la-planete.jpg?w=300&$p$w=b9ff1b2"/></a>
<br />
                      
<p> </p>
                  



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Découvertes"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/decouvertes" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>

            <footer class="page-footer">
                <div class="container footer-bottom">
                    <div class="slot slot-footer">
                                    
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      

<div class="row communication-links">
    <div class="col-md-12">
        <div class="communication-links-wrapper">
            <div class="desktop-footer-links hidden-xs">
                <span class="footer_sympatico_wrap--logo">
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">
                        <img alt="sympatico logo" class="footer_sympatico--logo" src="/img/sympatico/logo/sympatico_logo.png">
                    </a>
                </span>
                
                              
<ul class="nav-footer-links">
  <li><a href="//www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li><a href="//www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a></li>
  <li><a href="//www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li><a href="//www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
  <li><a href="//www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>
  <li><a href="//www.sympatico.ca/concours" title="Concours">Concours</a></li>
</ul>
        
                  </div>

            <ul class="row left-container">
                <li class="col-xs-6 lg-sympatico-footer visible-xs-block">
                    <span class="icon icon--sympatico-logo"></span>
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">Sympatico</a>
                </li>
                <li class="col-xs-6 fb_icon--container">
                    <span class="icon icon--facebook"></span>
                    <a href="//www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Page Facebook</a>
                </li>
                <li class="col-xs-6 outlook__icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//login.live.com/login.srf?wa=wsignin1.0&amp;ct=1427725163&amp;rver=6.1.6206.0&amp;sa=1&amp;ntprob=-1&amp;wp=MBI_SSL_SHARED&amp;wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&amp;id=64855&amp;snsc=1&amp;cbcxt=mail" title="Outlook">Outlook</a>
                </li>
                <li class="col-xs-6 bell_icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a>
                </li>
                <li class="col-xs-6 comments__icon--container">
                    <span class="icon icon--comments" style="margin-right:0;"></span>
                    <a href="//bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<nav>
    <ul class="footer-categories">
        <li id="parameters" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Paramètres</a>
            </h3>
            <ul class="parameters-container">
                <li>
                    <div data-cookiename="Settings" id="settingsElement">
                    <form class="weather-horoscope-wrapper">
                        <div class="row">
                            <div class="col-md-12">
                                <h3 class="h3-horoscope">Horoscope</h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-3 container-horoscope">
                                <div class="">
                                    <div class="horoscope-switch">
                                        <button class="btn_settings transformer" data-state-active="Activé" data-state-inactive="Désactivé" data-transformerid="horoscope" id="" type="button"></button>
                                        <input class="transformer_checkbox" id="horoscope" name="horoscope" type="checkbox"/>
                                        <label for="horoscope" class="active-text">Activé</label>
                                    </div>
                                </div>
                            </div>

                            <div class="col-md-3 block-signes-astrologiques">
                                <div class="up-down-arrow dropdownOption" name="signe_astrologique">
                                    <select aria-label="signes astrologie" role="listbox" class="signes-astrologiques" data-initial-value="">
                                        <option value="Bélier-1.1478041" data-parent="7.65550">Bélier</option>
                                        <option value="Taureau-1.1478042" data-parent="7.65550">Taureau</option>
                                        <option value="Gémeaux-1.1478043" data-parent="7.65550">Gémeaux</option>
                                        <option value="Cancer-1.1478044" data-parent="7.65550">Cancer</option>
                                        <option value="Lion-1.1478045" data-parent="7.65550">Lion</option>
                                        <option value="Vierge-1.1478046" data-parent="7.65550">Vierge</option>
                                        <option value="Balance-1.1478047" data-parent="7.65550">Balance</option>
                                        <option value="Scorpion-1.1478048" data-parent="7.65550">Scorpion</option>
                                        <option value="Sagittaire-1.1478049" data-parent="7.65550">Sagittaire</option>
                                        <option value="Capricorne-1.1478050" data-parent="7.65550">Capricorne</option>
                                        <option value="Verseau-1.1478051" data-parent="7.65550">Verseau</option>
                                        <option value="Poisson-1.1478052" data-parent="7.65550">Poisson</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6 block-signes-astrologiques">
                                <div class="block-boutons">
                                    <span class="save-confirmed bouton-invisible">ENREGISTRÉ</span>
                                    <button class="submit bouton-appliquer form-element-disabled" disabled>APPLIQUER</button>
                                </div>
                            </div>
                        </div>
                    </form>
                    </div>
                </li>
            </ul>
        </li>
        <li id="sites-web" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos sites web</a>
            </h3>
            
            <ul>
                <li>
                    <a href="https://www.bell.ca/" target="_blank">
                        <span class="footer-logo-bell"></span>
                        <span class="footer-label">Bell</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.envedette.ca/" target="_blank">
                        <span class="footer-logo-en-vedette"></span>
                        <span class="footer-label">En Vedette</span>
                    </a>
                </li>
                <li class="list-item-fraichement-presse">
                    <a href="http://www.fraichementpresse.ca/" target="_blank">
                        <span class="footer-logo-fraichement-presse"></span>
                        <span class="footer-label">Fraîchement pressé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.lookdujour.ca/" target="_blank">
                        <span class="footer-logo-look-du-jour"></span>
                        <span class="footer-label">Look du jour</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.muramur.ca/" target="_blank">
                        <span class="footer-logo-mur-a-mur"></span>
                        <span class="footer-label">Mur à mur</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.voyagevoyage.ca/" target="_blank">
                        <span class="footer-logo-voyage-voyage"></span>
                        <span class="footer-label">Voyage voyage</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.theloop.ca/" target="_blank">
                        <span class="footer-logo-the-loop"></span>
                        <span class="footer-label">The loop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="chaines-tele" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos chaînes télé</a>
            </h3>

            <ul>
                <li>
                    <a href="https://www.vrak.tv/" target="_blank">
                        <span class="footer-logo-vrak"></span>
                        <span class="footer-label">Vrak</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.investigationtele.com/" target="_blank">
                        <span class="footer-logo-investigation is-large"></span>
                        <span class="footer-label">Investigation</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.ztele.com/" target="_blank">
                        <span class="footer-logo-z-tele"></span>
                        <span class="footer-label">Z Télé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.canalvie.com/" target="_blank">
                        <span class="footer-logo-canal-vie"></span>
                        <span class="footer-label">Canal Vie</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.rds.ca/" target="_blank">
                        <span class="footer-logo-rds is-large"></span>
                        <span class="footer-label">RDS</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.canald.com/" target="_blank">
                        <span class="footer-logo-canal-d"></span>
                        <span class="footer-label">Canal D</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.superecran.com/" target="_blank">
                        <span class="footer-logo-super-ecran"></span>
                        <span class="footer-label">Super Écran</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.cinepop.ca/horaire/" target="_blank">
                        <span class="footer-logo-cinepop"></span>
                        <span class="footer-label">CinéPop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="nos-radios" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos radios</a>
            </h3>

            <ul>
                <li>
                    <a href="http://www.iheartradio.ca/accueil" target="_blank">
                        <span class="footer-logo-radio"></span>
                        <span class="footer-label">iHeartRadio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/energie/" target="_blank">
                        <span class="footer-logo-energie is-large"></span>
                        <span class="footer-label">Énergie</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/cjad" target="_blank">
                        <span class="footer-logo-cjad-800-am"></span>
                        <span class="footer-label">CJAD 800 AM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/boom/" target="_blank">
                        <span class="footer-logo-boom-fm is-large"></span>
                        <span class="footer-label">Boom FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/virginradio/" target="_blank">
                        <span class="footer-logo-virgin-radio"></span>
                        <span class="footer-label">Virgin Radio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/rouge-fm/" target="_blank">
                        <span class="footer-logo-rouge-fm is-large"></span>
                        <span class="footer-label">Rouge FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/chom" target="_blank">
                        <span class="footer-logo-chom"></span>
                        <span class="footer-label">CHOM 97.7</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.tsn.ca/radio" target="_blank">
                        <span class="footer-logo-tsn"></span>
                        <span class="footer-label">TSN</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>

<div class="row ad-links text-center">
    <div class="col-xs-12">
        <a href="https://www.bellmedia.ca/fr/ventes/" target="_blank">Publicité</a>
    </div>
</div>

        
                              </div>
                </div>
            </footer>

            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="corporate-footer__disclaimer">En utilisant ce site, vous acceptez ses <a href="https://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" target="_blank" rel="external">Termes et Conditions</a> ainsi que sa <a href="https://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee" target="_blank" rel="external">Politique de confidentialité</a></p>

                            <div class="corporate-footer__copyright">
                                <span>© 2020</span>
                                <a href="https://www.bellmedia.ca/fr/" target="_blank" rel="external" class="logo-bellmedia">
                                    <span class="sr-only">Bellmedia</span>
                                </a>
                                <span>Tous droits réservés.</span>
                            </div>

                            <div class="corporate-footer__motto">
                                Sympatico Actualités &amp; Divertissement
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <script src="http://www.sympatico.ca:80/js/browser-update.min.js"></script>
        
            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1583962791039"></script>
    <!-- endinject -->
    <!-- endbuild -->
        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "covid-19 appel du gouvernement au benevolat pouvez-vous aider";
                                ASTRAL_A.PublicationDate = "2020-03-26";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "anne-marie lobbe";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "anne-marie lobbe";
                    ASTRAL_A.ContentSubjects = "politique et societe,coronavirus";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "decouvertes";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.11191174";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "covid-19 appel du gouvernement au benevolat pouvez-vous aider";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.11191174&amp;d=/2.3429/2.4067/2.4070&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>