
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Éclipse lunaire et transit : votre week-end chargé émotionnellement!</title>
            
            <meta property="og:title" content="Éclipse lunaire et transit : votre week-end chargé émotionnellement!" />
            

            <meta property="og:description" content="Découvrez comment la pleine lune, l'éclipse lunaire et le transit planétaire (conjonction entre Saturne et Pluton) du début janvier vous affecteront personnellement..." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.10408931:1578590709/femme-de-dos-devant-la-pleine-lune-qui-forme-un-coeur-avec-ses-mains.jpg?w=1050&$p$w=fe91540" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
            
    
    <meta property="og:url" content="https://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" /> 
                
                    <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Anne-Marie Lobbe","name":"Éclipse lunaire et transit : votre week-end chargé émotionnellement!","datePublished":"2020-01-09T17:05:00-0500","dateModified":"2020-01-09T17:07:42-0500","headline":"Éclipse lunaire et transit : votre week-end chargé émotionnellement!","image":"http://www.sympatico.ca/image/policy:1.10408931:1578590709/shutterstock_1086947231.jpg?a=16%3A9&w=360&$p$a$w=0ceca07","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"http://www.sympatico.ca"},"name":"Sympatico","url":"http://www.sympatico.ca"}} </script>
    
                    <meta name="description" content="Découvrez comment la pleine lune, l'éclipse lunaire et le transit planétaire (conjonction entre Saturne et Pluton) du début janvier vous affecteront personnellement..." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/découvertes" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.10408874" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/decouvertes"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "eclipselunaireettransitvotreweekendchargeemotionnellement"          data-tags-values = "astrologie,annemarielobbe"          data-krux-id = "IjHl9_GF"          data-ads-lazyload="false"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        
<script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>

<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>


<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" />

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20200109141422"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async></script>

        <link rel="stylesheet" type="text/css" media="screen, tv" href="/css/sympatico/style.css?v=20200109141422" />

                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body class="sympatico ">
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->

            <header class="page-header">
                <div class="slot slot-header">
                    <div class="container">
                                    
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="LB section vidéo" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90]],
                "sizesArrayMobileTablet": [[728,90]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                              </div>
                </div>
                
                <div class="slot-topNavigation" data-tracking-id="top nav">
                    <div class="container">
                        <a data-tracking-type="icon" class="logo" href="/" title="logo Sympatico">
                                                        <span class="sr-only">Sympatico. Pour vous, maintenant.</span>
                        </a>

                                    
                              
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '732153557294614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=732153557294614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/recherche-7.17979567    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
                  
        
                                
        
    
    
                                                                        
    <div class="current-section visible-xs">
        <a href="http://www.sympatico.ca/actualites" title="Actualités" target="_self" aria-current="page">
            Actualités
        </a>
    </div>

    <nav id="simple-nav" class="simple-nav is-closed has-sub-nav" role="menubar">
        <span id="main-navigation-title" class="sr-only">Menu principal</span>
        
        <ul class="nav has-5-items" role="menu" aria-labelledby="main-navigation-title">
                            <li class="nav__item" role="none" data-label="Horoscope">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Horoscope</span>

                        <span aria-hidden="true">
                                                                                                <span>H</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>r</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>p</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Style de vie">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Style de vie</span>

                        <span aria-hidden="true">
                                                                                                <span>S</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>y</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>v</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Actualités">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités" class="nav__link active" target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Actualités</span>

                        <span aria-hidden="true">
                                                                                                <span>A</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>a</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Jeux">
                    <a href="http://www.sympatico.ca/jeux" title="Jeux" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Jeux</span>

                        <span aria-hidden="true">
                                                                                                <span>J</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>x</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Vidéos">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Vidéos</span>

                        <span aria-hidden="true">
                                                                                                <span>V</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                    </ul>

        <span id="secondary-navigation-title" class="sr-only">Liens secondaires</span>
        <ul class="secondary-nav has-1-items" role="menu" aria-labelledby="secondary-navigation-title">
            
                                
                <li class="secondary-nav__item  hidden-xs" role="none" data-label="Courriel Bell">
                         
        
    <a    href="https://webmail.bell.net"  target="_blank"  >
        Courriel Bell    </a>
                </li>
            
            <li class="secondary-nav__item has-search-bar" role="none"></li>
            <li class="secondary-nav__item has-icon hidden-xs" role="none">
                <a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" class="icon icon--facebook" target="_blank" role="menuitem">
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        </ul>
    </nav>

            <nav class="sub-nav__wrapper is-scrollable" role="menubar">
            <span id="sub-nav-title" class="sr-only">Sous-menu de la section Actualités</span>

            <ul class="sub-nav has-2-items" aria-labelledby="sub-nav-title">
                                    <li class="sub-nav__item" data-label="Nouvelles">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles" class="sub-nav__link " target="_self" role="menuitem">
                            Nouvelles
                        </a>
                    </li>
                                    <li class="sub-nav__item" data-label="Vedettes">
                        <a href="http://www.sympatico.ca/actualites/vedettes" title="Vedettes" class="sub-nav__link " target="_self" role="menuitem">
                            Vedettes
                        </a>
                    </li>
                            </ul>
        </nav>
    
    <button class="search-icon-trigger visible-xs" type="button" aria-expanded="false" aria-controls="siteSearchField">
        <span class="icon icon--search">
            <span class="sr-only">Ouvrir la recherche</span>
        </span>
    </button>

    <button class="hamburger visible-xs" type="button" aria-expanded="false" aria-controls="simple-nav">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
      <span class="sr-only">Ouvrir le menu principal</span>
    </button>
                              
  
    
            
        
                    <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="http://www.sympatico.ca/actualites/decouvertes/weather-7.65484"></div>
        
                              </div>
                </div>
            </header>

            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="http://www.sympatico.ca">Accueil</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites">Actualités</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes">Découvertes</a></li>
                    
                            <li class="active">Éclipse lunaire et transit : votre week-end chargé émotionnellement!</li>
                    
    </ol>
</div>        
                                          </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">
                                                                                                                
                                    
                                                            
                
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/decouvertes" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Éclipse lunaire et transit : votre week-end chargé émotionnellement!</h1>
            </div>
                <div class="publication top-publication">
                                            <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/sujet/Auteur/Anne_Marie Lobbe-0x2d" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">
            Anne-Marie Lobbe
        </div>
                </a>
            </div>
                    
                            </div>
                <figure class="picture">
                                        
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="femme de dos devant la pleine lune qui forme un coeur avec ses mains" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10408931:1578590709/femme-de-dos-devant-la-pleine-lune-qui-forme-un-coeur-avec-ses-mains.jpg?a=16%3A9&$p$a=bedafb5" />
                            
            <p class="credit auto-credit" rel="author">Shutterstock - zoff</p>
                                </figure>
        </div>

                                                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Éclipse lunaire et transit : votre week-end chargé émotionnellement!"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" >
        </div>
    </div>
                
                                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
        
                          </div>

                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;SYMPATICOFRVID&quot;,&quot;stationTitle&quot;:&quot;Sympatico&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions 2020 par Ginette Blais&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.10334878&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Voyez ce que l\u2019ann&eacute;e 2020 vous r&eacute;serve gr&acirc;ce aux pr&eacute;dictions Astro avec Ginette Blais!&lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Pr&eacute;visions 2020 par Ginette Blais&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.10337212:1576090185\/Astro-2020.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=5be4300&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;f2f356ee-afe7-4f60-a9e1-e88c52d6d67d&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;SYMPATICO&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Cancer&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;En 2020, les Cancers d&eacute;gageront un fort charisme pour conqu&eacute;rir bien des c&oelig;urs !&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Cancer&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;En 2020, les Cancers d&amp;eacute;gageront un fort charisme pour conqu&amp;eacute;rir bien des c&amp;oelig;urs !&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:69,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339787:1576180064\/Cancer.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=c133dd9&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;050791cd-3682-4ac9-a6e4-4cfdd17a21fa&quot;,&quot;episodeContentId&quot;:&quot;1.10334069&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Lion&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;En 2020, le secteur du travail sera fortement favoris&eacute; pour les Lions!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Lion&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;En 2020, le secteur du travail sera fortement favoris&amp;eacute; pour les Lions!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:76,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339882:1576180576\/Lion.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=f3a6ff3&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;484d5c7d-56f0-4bba-a129-e95fd1f919c9&quot;,&quot;episodeContentId&quot;:&quot;1.10334076&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Vierge&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Pour les Vierges, l\u2019ann&eacute;e 2020 sera une ann&eacute;e faite de r&eacute;compenses et de reconnaissances!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Vierge&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Pour les Vierges, l&amp;rsquo;ann&amp;eacute;e 2020 sera une ann&amp;eacute;e faite de r&amp;eacute;compenses et de reconnaissances!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:78,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10340223:1576184399\/Vierge.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=fcf9cb8&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;3e3747fd-fd01-4238-9958-2aef20b051a9&quot;,&quot;episodeContentId&quot;:&quot;1.10334082&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Balance&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;En 2020, les voyages des Balances seront sous le signe de la chance!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Balance&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;En 2020, les voyages des Balances seront sous le signe de la chance!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:79,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339883:1576180613\/Balance.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=96a4dcc&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;314e6de8-9ac2-4fb8-a356-62721858d5d6&quot;,&quot;episodeContentId&quot;:&quot;1.10334092&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Scorpion&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019ann&eacute;e 2020 offrira sur un plateau d\u2019argent plusieurs surprises amoureuses pour les Scorpions!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Scorpion&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L&amp;rsquo;ann&amp;eacute;e 2020 offrira sur un plateau d&amp;rsquo;argent plusieurs surprises amoureuses pour les Scorpions!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:72,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339888:1576180666\/Scorpion.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=e1820f8&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;d6221203-42aa-42fd-8170-e7c14cc1980f&quot;,&quot;episodeContentId&quot;:&quot;1.10334112&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Sagittaire&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;En 2020, les Sagittaires gagneront confiance en eux et en leurs moyens!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Sagittaire&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;En 2020, les Sagittaires gagneront confiance en eux et en leurs moyens!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:69,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339900:1576181119\/Sagittaire.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=04e06ac&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;dbd57f63-2884-4abe-99b7-8bcb7badbb1d&quot;,&quot;episodeContentId&quot;:&quot;1.10334120&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Capricorne&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Les Capricornes d&eacute;velopperont un nouveau champ d\u2019expertise professionnel en 2020!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Capricorne&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Les Capricornes d&amp;eacute;velopperont un nouveau champ d&amp;rsquo;expertise professionnel en 2020!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:69,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339923:1576181673\/Capricorne.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=b3b8047&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;6a3f7c72-fbe0-4961-a9bb-a5e4f1a56254&quot;,&quot;episodeContentId&quot;:&quot;1.10334130&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Verseau&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Les finances des Verseaux subiront une belle remont&eacute;e en 2020 et les sorties et rentr&eacute;es d\u2019argent se stabiliseront!&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Verseau&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Les finances des Verseaux subiront une belle remont&amp;eacute;e en 2020 et les sorties et rentr&amp;eacute;es d&amp;rsquo;argent se stabiliseront!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:58,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10340005:1576181872\/Verseau.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=0811dd6&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;fe3af7d6-915d-4086-ab20-e13c0766e27c&quot;,&quot;episodeContentId&quot;:&quot;1.10334139&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : Taureau&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019ann&eacute;e 2020 apportera de nombreuses possibilit&eacute;s de faire de l\u2019argent pour les Taureaux !&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : Taureau&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;,&quot;ginetteblaisastrologue&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L&amp;rsquo;ann&amp;eacute;e 2020 apportera de nombreuses possibilit&amp;eacute;s de faire de l&amp;rsquo;argent pour les Taureaux !&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:71,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339785:1576179958\/Taureau.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=eb3b3a1&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;ccf71858-c984-4e44-96bd-88090291c923&quot;,&quot;episodeContentId&quot;:&quot;1.10334049&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;Exclusivit&eacute;s web&quot;,&quot;episodeName&quot;:&quot;Pr&eacute;visions astrologique 2020 : G&eacute;meaux&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019ann&eacute;e 2020 r&eacute;serve une belle histoire d\u2019amour pour les G&eacute;meaux !&quot;,&quot;title&quot;:&quot;Pr&eacute;visions astrologique 2020 : G&eacute;meaux&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;astrologie&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L&amp;rsquo;ann&amp;eacute;e 2020 r&amp;eacute;serve une belle histoire d&amp;rsquo;amour pour les G&amp;eacute;meaux !&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:77,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10339786:1576180002\/G%C3%A9meaux.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=1b0b7bf&quot;,&quot;episodeOffTime&quot;:&quot;2439878400000&quot;,&quot;id&quot;:&quot;b8bc3a67-cede-4ffe-bffa-c937fd598134&quot;,&quot;episodeContentId&quot;:&quot;1.10334064&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>La premi&egrave;re <strong>pleine lune</strong> de 2020 aura lieu ce 10 janvier, &agrave; 14 h 21 (heure du Qu&eacute;bec). Puisqu&rsquo;une <strong>&eacute;clipse lunaire</strong> se produit lors d&rsquo;une pleine lune (contrairement &agrave; l&rsquo;<a href="http://www.sympatico.ca/actualites/decouvertes/decouvrez-comment-l-eclipse-solaire-du-26-decembre-vous-affectera-1.10369399">&eacute;clipse solaire</a>, &agrave; la nouvelle lune), nous aurons &eacute;galement droit &agrave; cet &eacute;v&eacute;nement. Mais une minute! Et le <strong>transit plan&eacute;taire</strong> &ndash; une <strong>conjonction</strong> entre Saturne et Pluton &ndash; du 12 janvier, l&agrave;-dedans? Ouf, il s&rsquo;en passera des choses, ce week-end! <strong>D&eacute;couvrez comment &ccedil;a vous affectera</strong>&hellip;</p>

<p>&nbsp;</p>

<p>Pas de panique, allons-y graduellement et dans l&rsquo;ordre du cours normal des choses! Ainsi, commen&ccedil;ons par nous &laquo;&nbsp;attaquer&nbsp;&raquo; &agrave; cette pleine lune et &eacute;clipse lunaire du vendredi 10 janvier. Petit fait int&eacute;ressant, en passant&nbsp;: sachez qu&rsquo;il y a aura 13 pleines lunes en 2020, et non pas 12. En effet, selon le <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077">calendrier des prochaines pleines lunes</a>, il y en aura deux en octobre&nbsp;: le 1er, puis le 31. Gageons que le costume de loup-garou sera fort populaire &agrave; l&rsquo;Halloween, cette ann&eacute;e!</p>

<p>&nbsp;</p>

<h2>Un 10 janvier tr&egrave;s &eacute;motif</h2>

<p>L&rsquo;<a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/cest-quoi-eclipse-solaire-lunaire-1.2021948">&eacute;clipse</a> lunaire de ce vendredi, conjointement &agrave; la premi&egrave;re pleine lune de l&rsquo;ann&eacute;e, en sera une qu&rsquo;on dit tr&egrave;s &laquo;&nbsp;maternelle&nbsp;&raquo;. Qu&rsquo;est-ce que &ccedil;a signifie &ccedil;a, exactement? Eh bien, &ccedil;a veut dire que vous ressentirez possiblement le besoin de passer du temps &agrave; la maison, ce week-end, et/ou en famille. Cocooning sur le divan ou grasse matin&eacute;e au lit, lecture d&rsquo;un roman qui vous tente depuis un bon moment mais pour lequel vous ne semblez jamais trouver le temps, soir&eacute;e de jeux de soci&eacute;t&eacute; en famille, etc., vous voyez le concept! Les experts disent que cette &eacute;clipse lunaire sp&eacute;cifique vous poussera &agrave; remettre en question l&rsquo;&eacute;quilibre entre votre vie de famille et votre carri&egrave;re&hellip;</p>

<p>&nbsp;</p>

<h2>Un 12 janvier reconstructif</h2>

<p>La fin du week-end vous pr&eacute;sentera un tout autre sc&eacute;nario, alors qu&rsquo;un transit plan&eacute;taire aura lieu, pr&eacute;cis&eacute;ment une <a href="http://www.sympatico.ca/horoscope/traditionnel/previsions-generales-pour-l-annee-2020-1.10232414">conjonction</a>, un &laquo;&nbsp;match&nbsp;&raquo; bien sp&eacute;cial ayant comme &laquo;&nbsp;joueuses&nbsp;&raquo; les plan&egrave;tes Saturne et Pluton. Pour votre info, une conjonction est l&rsquo;alignement de deux plan&egrave;tes au m&ecirc;me degr&eacute; du zodiaque. L&rsquo;alignement de Saturne et de Pluton est particulier en s&rsquo;il vous pla&icirc;t! Il se produit environ tous les 32 &agrave; 38 ans.</p>

<p>&nbsp;</p>

<p>Qu&rsquo;est-ce que &ccedil;a devrait repr&eacute;senter &agrave; vos yeux, personnellement? Les experts disent que cette conjonction vous encouragera &agrave; tourner la page sur des choses pour lesquelles vous avez d&eacute;j&agrave; trop tout donn&eacute; et que &ccedil;a ne vous sert &agrave; rien d&rsquo;y accorder davantage de temps et d&rsquo;&eacute;nergie&hellip; Si quelque chose ne vous fait plus autant &laquo;&nbsp;vibrer&nbsp;&raquo; et que sa pr&eacute;sence dans votre vie en devient m&ecirc;me toxique (une relation amoureuse ou amicale, un boulot, votre maison qui ne vous convient plus, etc.), cet &eacute;v&eacute;nement du 12 janvier pourrait bien vous donner le petit coup de pied n&eacute;cessaire au bon endroit pour vous pousser &agrave; bouger et &agrave; lui dire &laquo;&nbsp;bye bye&nbsp;&raquo;!</p>

<p>&nbsp;</p>

<h2>Les humeurs de <a href="http://www.sympatico.ca/horoscope/traditionnel/oui-mercure-qui-retrograde-affecte-votre-sexualite-selon-votre-signe-1.9528586">Mercure</a> en 2020</h2>

<p>En terminant, impossible de passer sous silence les p&eacute;riodes de l&rsquo;ann&eacute;e o&ugrave; <a href="http://www.sympatico.ca/horoscope/traditionnel/mercure-retrograde-et-ce-72-jours-dans-une-annee-1.9467983">Mercure sera en r&eacute;trograde</a>, parce que ts&eacute;, on aime &ccedil;a le savoir et s&rsquo;y pr&eacute;parer! Donc, trois phases sont &agrave; surveiller&nbsp;:</p>

<ul>
	<li>16 f&eacute;vrier au 9 mars</li>
	<li>18 juin au 12 juillet</li>
	<li>13 octobre au 3 novembre</li>
</ul>

<p>&nbsp;</p>

<p>Sur ce, on vous souhaite un beau week-end &eacute;motionnellement et astrologiquement charg&eacute;!</p>

<p>&nbsp;</p>

<p>Psitt&nbsp;: pour tout savoir sur les &eacute;v&eacute;nements <a href="http://www.sympatico.ca/horoscope">astrologiques</a> de 2020 et avoir toutes vos pr&eacute;dictions, d&eacute;couvrez notre s&eacute;rie <a href="http://www.sympatico.ca/horoscope/astro-2020-ginette-blais"><em>Pr&eacute;visions astro 2020</em></a> avec notre astrologue <a href="http://www.sympatico.ca/recherche-7.17979567?searchField=Ginette+Blais">Ginette Blais</a>.</p>

<p>&nbsp;</p>

<p>(source&nbsp;: <a href="https://www.cosmopolitan.com/">cosmopolitan.com</a>)</p>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Vous aimerez aussi">
                        
                <h3>Vous aimerez aussi</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/le-gros-lot-record-de-70m-du-lotto-max-est-remporte-1.10404977" class="" title="Le gros lot record de 70M$ du Lotto Max est remporté ! "
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Le gros lot record de 70 millions de dollars offert hier soir au tirage du Lotto Max a été remporté en Ontario." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10404980:1578474795/loto.jpg?a=16%3A9&$p$a=623e9a0" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/le-gros-lot-record-de-70m-du-lotto-max-est-remporte-1.10404977" title="Le gros lot record de 70M$ du Lotto Max est remporté ! " target="_blank">
                <h2 class="title truncate">Le gros lot record de 70M$ du Lotto Max est remporté ! </h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/ecrasement-en-iran-justin-trudeau-confirme-la-these-d-un-missile-1.10407697" class="" title="Écrasement en Iran: Justin Trudeau confirme la thèse d'un missile"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="L'équipage du Boeing 737 qui s'est écrasé en Iran mardi soir n'a pas utilisé la radio pour lancer un appel à l'aide à la tour de contrôle." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10408109:1578581419/GettyImages-1192535821.jpg?a=16%3A9&$p$a=d2c01ae" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/ecrasement-en-iran-justin-trudeau-confirme-la-these-d-un-missile-1.10407697" title="Écrasement en Iran: Justin Trudeau confirme la thèse d'un missile" target="_blank">
                <h2 class="title truncate">Écrasement en Iran: Justin Trudeau confirme la thèse d'un missile</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/montreal-il-est-pris-pour-cible-alors-qu-il-monte-dans-sa-voiture-1.10407668" class="" title="MONTRÉAL : Il est pris pour cible alors qu'il monte dans sa voiture "
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Un jeune homme de 23 ans a eu toute une frousse la nuit dernière à Montréal. Il a été pris pour cible par un tireur alors qu'il s'apprêtait à monter dans sa voiture à la Place de la Colombière, dans le quartier Ahuntsic." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10407675:1578563817/fusillade-1.jpg?a=16%3A9&$p$a=3e5f9d8" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/montreal-il-est-pris-pour-cible-alors-qu-il-monte-dans-sa-voiture-1.10407668" title="MONTRÉAL : Il est pris pour cible alors qu'il monte dans sa voiture " target="_blank">
                <h2 class="title truncate">MONTRÉAL : Il est pris pour cible alors qu'il monte dans sa voiture </h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/au-moins-quatre-montrealais-parmi-les-victimes-de-l-ecrasement-d-avion-en-iran-1.10406402" class="" title="Au moins quatre Montréalais parmi les victimes de l'écrasement d'avion en Iran"
               target="_blank">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Sara" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10406992:1578518657/Sara.jpg?c=0%2C120%2C504%2C281&$p$c=f8431f1" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.iheartradio.ca/energie/energie-montreal/nouvelles/au-moins-quatre-montrealais-parmi-les-victimes-de-l-ecrasement-d-avion-en-iran-1.10406402" title="Au moins quatre Montréalais parmi les victimes de l'écrasement d'avion en Iran" target="_blank">
                <h2 class="title truncate">Au moins quatre Montréalais parmi les victimes de l'écrasement d'avion en Iran</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le web">
                        
                <h3>Ailleurs sur le web</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 teaser eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/zero-dechet" class="" title=""
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Collectif zéro déchet" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10197325:1573225651/Collectif-zero-dechet.jpg?a=16%3A9&$p$a=244dbef" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/zero-dechet" title="" target="_self">
                <h2 class="title truncate">Découvrez le Collectif zéro déchet!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 video eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/webtele?target=1.10338666" class="" title="Les naufragés de l'amour"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.10406047.1578505802!/image/image.jpg_gen/derivatives/box_630_355/image.jpg' alt='' title='http://astral.brightcove.com.edgesuite.net/pmd/2890187623001/202001/432/2890187623001_6120708877001_6120708712001-vs.jpg?pubId=2890187623001' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/webtele?target=1.10338666" title="Les naufragés de l'amour" target="_blank">
                <h2 class="title truncate">Les naufragés de l'amour</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/sante-beaute/nutrition/infos-et-conseils/gastro-enterite-quoi-manger-1.1446963" class="" title="Gastro-entérite : quoi manger et quoi éviter"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.10405845.1578502116!/image/shutterstock_1133128721.jpg_gen/derivatives/box_630_355/shutterstock_1133128721.jpg' alt='Une femme atteinte de la gastro-entérite' title='Une femme atteinte de la gastro-entérite' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/sante-beaute/nutrition/infos-et-conseils/gastro-enterite-quoi-manger-1.1446963" title="Gastro-entérite : quoi manger et quoi éviter" target="_blank">
                <h2 class="title truncate">Gastro-entérite : quoi manger et quoi éviter</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src envedette   ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/de-rares-images-de-ludivine-reding-avec-son-amoureux-1.10431628" class="" title="De rares images de Ludivine Reding avec son amoureux!"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Ludivine Reding" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9866961:1566850476/Ludivine-Reding.jpg?a=16%3A9&$p$a=cf76897" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/de-rares-images-de-ludivine-reding-avec-son-amoureux-1.10431628" title="De rares images de Ludivine Reding avec son amoureux!" target="_blank">
                <h2 class="title truncate">De rares images de Ludivine Reding avec son amoureux!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                        
                <h3>Les plus populaires</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" class="" title="Éclipse lunaire et transit : votre week-end chargé émotionnellement!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="femme de dos devant la pleine lune qui forme un coeur avec ses mains" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10408931:1578590709/femme-de-dos-devant-la-pleine-lune-qui-forme-un-coeur-avec-ses-mains.jpg?a=16%3A9&$p$a=bedafb5" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" title="Éclipse lunaire et transit : votre week-end chargé émotionnellement!" target="_self">
                <h2 class="title truncate">Éclipse lunaire et transit : votre week-end chargé émotionnellement!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/sante/caca-excrement-indices-sante-1.1583334" class="" title="Pourquoi faut-il regarder son caca?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Photo d'une toilette" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1583377:1444921202/Photo-d-une-toilette-et-du-rouleau-de-papier-hygienique.jpg?a=16%3A9&$p$a=8e9bb66" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/sante/caca-excrement-indices-sante-1.1583334" title="Pourquoi faut-il regarder son caca?" target="_self">
                <h2 class="title truncate">Pourquoi faut-il regarder son caca?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/10-grandes-puissances-militaires-1.1484540" class="" title="Les 10 plus grandes puissances militaires dans le monde"
               target="_self">
                            
  




                
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="militaire" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1858220:1472134218/army.jpg?a=16%3A9&$p$a=3a1872f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/10-grandes-puissances-militaires-1.1484540" title="Les 10 plus grandes puissances militaires dans le monde" target="_self">
                <h2 class="title truncate">Les 10 plus grandes puissances militaires dans le monde</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077" class="" title="Calendrier des prochaines pleines lunes au Québec"
               target="_self">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Pleine Lune" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8450086:1575043979/Pleine-Lune.jpg?c=0%2C425%2C2007%2C1128&$p$c=b22e5ea" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077" title="Calendrier des prochaines pleines lunes au Québec" target="_self">
                <h2 class="title truncate">Calendrier des prochaines pleines lunes au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                    
          </div>

<div class="toolbar">
        </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-2 with-largeImage eq-group">
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/harry-et-meghan-prennent-une-pause-de-la-famille-royale-1.10407010" class="" title="Harry et Meghan prennent une pause… de la famille royale!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Meghan Markle et le prince Harry qui regardent chacun de leur côté" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10407034:1578519630/Meghan-Markle-et-le-prince-Harry-qui-regardent-chacun-de-leur-cote.jpg?a=16%3A9&$p$a=10a0a1c" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-08T16:46:19">
                                    <span class="date dayDate">8 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/harry-et-meghan-prennent-une-pause-de-la-famille-royale-1.10407010" title="Harry et Meghan prennent une pause… de la famille royale!" target="_self">
                <h2 class="title truncate">Harry et Meghan prennent une pause… de la famille royale!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/previsions-20-tendances-a-ne-pas-manquer-en-2020-1.10400407" class="" title="Prévisions : 20 tendances à ne pas manquer en 2020"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="2020 gâteaux et bouteille de rosé" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10403796:1578427911/2020-gateaux-et-bouteille-de-rose.jpg?a=16%3A9&$p$a=0a74fd0" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-06T17:19:33">
                                    <span class="date dayDate">6 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/previsions-20-tendances-a-ne-pas-manquer-en-2020-1.10400407" title="Prévisions : 20 tendances à ne pas manquer en 2020" target="_self">
                <h2 class="title truncate">Prévisions : 20 tendances à ne pas manquer en 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/faites-de-votre-chambre-la-parfaite-chambre-anti-stress-1.9889045" class="" title="Faites de votre chambre la parfaite chambre anti-stress…"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="chambre à coucher concept zen et apaisant" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9889071:1567092564/chambre-a-coucher-concept-zen-et-apaisant.jpg?a=16%3A9&$p$a=eb5eb2d" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-06T09:51:00">
                                    <span class="date dayDate">6 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/faites-de-votre-chambre-la-parfaite-chambre-anti-stress-1.9889045" title="Faites de votre chambre la parfaite chambre anti-stress…" target="_self">
                <h2 class="title truncate">Faites de votre chambre la parfaite chambre anti-stress…</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6  largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/jetez-un-œil-a-votre-astro-sexe-du-mois-de-janvier-1.10389209" class="" title="Jetez un œil à votre astro-sexe du mois de janvier!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Astro-sexe-janvier" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10389346:1577988566/Astro-sexe-janvier.jpg?a=16%3A9&$p$a=7cd7dad" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-02T13:13:34">
                                    <span class="date dayDate">2 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/jetez-un-œil-a-votre-astro-sexe-du-mois-de-janvier-1.10389209" title="Jetez un œil à votre astro-sexe du mois de janvier!" target="_self">
                <h2 class="title truncate">Jetez un œil à votre astro-sexe du mois de janvier!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Vos plus populaires du moment">
                        
                <h3>Vos plus populaires du moment</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1 with-largeImage">
                    <li class="caption caption-default col-md-12 article largeImage">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" class="" title="Éclipse lunaire et transit : votre week-end chargé émotionnellement!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="femme de dos devant la pleine lune qui forme un coeur avec ses mains" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10408931:1578590709/femme-de-dos-devant-la-pleine-lune-qui-forme-un-coeur-avec-ses-mains.jpg?a=16%3A9&$p$a=bedafb5" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/eclipse-lunaire-et-transit-votre-week-end-charge-emotionnellement-1.10408874" title="Éclipse lunaire et transit : votre week-end chargé émotionnellement!" target="_self">
                <h2 class="title truncate">Éclipse lunaire et transit : votre week-end chargé émotionnellement!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-12 article largeImage">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/sante/caca-excrement-indices-sante-1.1583334" class="" title="Pourquoi faut-il regarder son caca?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Photo d'une toilette" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1583377:1444921202/Photo-d-une-toilette-et-du-rouleau-de-papier-hygienique.jpg?a=16%3A9&$p$a=8e9bb66" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/sante/caca-excrement-indices-sante-1.1583334" title="Pourquoi faut-il regarder son caca?" target="_self">
                <h2 class="title truncate">Pourquoi faut-il regarder son caca?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-12 article largeImage">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077" class="" title="Calendrier des prochaines pleines lunes au Québec"
               target="_self">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Pleine Lune" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8450086:1575043979/Pleine-Lune.jpg?c=0%2C425%2C2007%2C1128&$p$c=b22e5ea" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077" title="Calendrier des prochaines pleines lunes au Québec" target="_self">
                <h2 class="title truncate">Calendrier des prochaines pleines lunes au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                                  
<a href="https://1000jours.canald.com/fr/accueil" target="_blank"><img src="http://sympatico.ca/image/policy:1.2491576:1490278292/1000-jours-pour-la-planete.jpg?w=300&$p$w=b9ff1b2"/></a>
<br />
                      
<p> </p>
                  



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Découvertes"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/decouvertes" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>

            <footer class="page-footer">
                <div class="container footer-bottom">
                    <div class="slot slot-footer">
                                    
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      

<div class="row communication-links">
    <div class="col-md-12">
        <div class="communication-links-wrapper">
            <div class="desktop-footer-links hidden-xs">
                <span class="footer_sympatico_wrap--logo">
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">
                        <img alt="sympatico logo" class="footer_sympatico--logo" src="/img/sympatico/logo/sympatico_logo.png">
                    </a>
                </span>
                
                              
<ul class="nav-footer-links">
  <li><a href="//www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li><a href="//www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a></li>
  <li><a href="//www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li><a href="//www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
  <li><a href="//www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>
  <li><a href="//www.sympatico.ca/concours" title="Concours">Concours</a></li>
</ul>
        
                  </div>

            <ul class="row left-container">
                <li class="col-xs-6 lg-sympatico-footer visible-xs-block">
                    <span class="icon icon--sympatico-logo"></span>
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">Sympatico</a>
                </li>
                <li class="col-xs-6 fb_icon--container">
                    <span class="icon icon--facebook"></span>
                    <a href="//www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Page Facebook</a>
                </li>
                <li class="col-xs-6 outlook__icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//login.live.com/login.srf?wa=wsignin1.0&amp;ct=1427725163&amp;rver=6.1.6206.0&amp;sa=1&amp;ntprob=-1&amp;wp=MBI_SSL_SHARED&amp;wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&amp;id=64855&amp;snsc=1&amp;cbcxt=mail" title="Outlook">Outlook</a>
                </li>
                <li class="col-xs-6 bell_icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a>
                </li>
                <li class="col-xs-6 comments__icon--container">
                    <span class="icon icon--comments" style="margin-right:0;"></span>
                    <a href="//bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<nav>
    <ul class="footer-categories">
        <li id="parameters" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Paramètres</a>
            </h3>
            <ul class="parameters-container">
                <li>
                    <div data-cookiename="Settings" id="settingsElement">
                    <form class="weather-horoscope-wrapper">
                        <div class="row">
                            <div class="col-md-12">
                                <h3 class="h3-horoscope">Horoscope</h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-3 container-horoscope">
                                <div class="">
                                    <div class="horoscope-switch">
                                        <button class="btn_settings transformer" data-state-active="Activé" data-state-inactive="Désactivé" data-transformerid="horoscope" id="" type="button"></button>
                                        <input class="transformer_checkbox" id="horoscope" name="horoscope" type="checkbox"/>
                                        <label for="horoscope" class="active-text">Activé</label>
                                    </div>
                                </div>
                            </div>

                            <div class="col-md-3 block-signes-astrologiques">
                                <div class="up-down-arrow dropdownOption" name="signe_astrologique">
                                    <select aria-label="signes astrologie" role="listbox" class="signes-astrologiques" data-initial-value="">
                                        <option value="Bélier-1.1478041" data-parent="7.65550">Bélier</option>
                                        <option value="Taureau-1.1478042" data-parent="7.65550">Taureau</option>
                                        <option value="Gémeaux-1.1478043" data-parent="7.65550">Gémeaux</option>
                                        <option value="Cancer-1.1478044" data-parent="7.65550">Cancer</option>
                                        <option value="Lion-1.1478045" data-parent="7.65550">Lion</option>
                                        <option value="Vierge-1.1478046" data-parent="7.65550">Vierge</option>
                                        <option value="Balance-1.1478047" data-parent="7.65550">Balance</option>
                                        <option value="Scorpion-1.1478048" data-parent="7.65550">Scorpion</option>
                                        <option value="Sagittaire-1.1478049" data-parent="7.65550">Sagittaire</option>
                                        <option value="Capricorne-1.1478050" data-parent="7.65550">Capricorne</option>
                                        <option value="Verseau-1.1478051" data-parent="7.65550">Verseau</option>
                                        <option value="Poisson-1.1478052" data-parent="7.65550">Poisson</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6 block-signes-astrologiques">
                                <div class="block-boutons">
                                    <span class="save-confirmed bouton-invisible">ENREGISTRÉ</span>
                                    <button class="submit bouton-appliquer form-element-disabled" disabled>APPLIQUER</button>
                                </div>
                            </div>
                        </div>
                    </form>
                    </div>
                </li>
            </ul>
        </li>
        <li id="sites-web" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos sites web</a>
            </h3>
            
            <ul>
                <li>
                    <a href="https://www.bell.ca/" target="_blank">
                        <span class="footer-logo-bell"></span>
                        <span class="footer-label">Bell</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.envedette.ca/" target="_blank">
                        <span class="footer-logo-en-vedette"></span>
                        <span class="footer-label">En Vedette</span>
                    </a>
                </li>
                <li class="list-item-fraichement-presse">
                    <a href="http://www.fraichementpresse.ca/" target="_blank">
                        <span class="footer-logo-fraichement-presse"></span>
                        <span class="footer-label">Fraîchement pressé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.lookdujour.ca/" target="_blank">
                        <span class="footer-logo-look-du-jour"></span>
                        <span class="footer-label">Look du jour</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.muramur.ca/" target="_blank">
                        <span class="footer-logo-mur-a-mur"></span>
                        <span class="footer-label">Mur à mur</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.voyagevoyage.ca/" target="_blank">
                        <span class="footer-logo-voyage-voyage"></span>
                        <span class="footer-label">Voyage voyage</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.theloop.ca/" target="_blank">
                        <span class="footer-logo-the-loop"></span>
                        <span class="footer-label">The loop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="chaines-tele" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos chaînes télé</a>
            </h3>

            <ul>
                <li>
                    <a href="https://www.vrak.tv/" target="_blank">
                        <span class="footer-logo-vrak"></span>
                        <span class="footer-label">Vrak</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.investigationtele.com/" target="_blank">
                        <span class="footer-logo-investigation is-large"></span>
                        <span class="footer-label">Investigation</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.ztele.com/" target="_blank">
                        <span class="footer-logo-z-tele"></span>
                        <span class="footer-label">Z Télé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.canalvie.com/" target="_blank">
                        <span class="footer-logo-canal-vie"></span>
                        <span class="footer-label">Canal Vie</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.rds.ca/" target="_blank">
                        <span class="footer-logo-rds is-large"></span>
                        <span class="footer-label">RDS</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.canald.com/" target="_blank">
                        <span class="footer-logo-canal-d"></span>
                        <span class="footer-label">Canal D</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.superecran.com/" target="_blank">
                        <span class="footer-logo-super-ecran"></span>
                        <span class="footer-label">Super Écran</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.cinepop.ca/horaire/" target="_blank">
                        <span class="footer-logo-cinepop"></span>
                        <span class="footer-label">CinéPop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="nos-radios" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos radios</a>
            </h3>

            <ul>
                <li>
                    <a href="http://www.iheartradio.ca/accueil" target="_blank">
                        <span class="footer-logo-radio"></span>
                        <span class="footer-label">iHeartRadio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/energie/" target="_blank">
                        <span class="footer-logo-energie is-large"></span>
                        <span class="footer-label">Énergie</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/cjad" target="_blank">
                        <span class="footer-logo-cjad-800-am"></span>
                        <span class="footer-label">CJAD 800 AM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/boom/" target="_blank">
                        <span class="footer-logo-boom-fm is-large"></span>
                        <span class="footer-label">Boom FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/virginradio/" target="_blank">
                        <span class="footer-logo-virgin-radio"></span>
                        <span class="footer-label">Virgin Radio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/rouge-fm/" target="_blank">
                        <span class="footer-logo-rouge-fm is-large"></span>
                        <span class="footer-label">Rouge FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/chom" target="_blank">
                        <span class="footer-logo-chom"></span>
                        <span class="footer-label">CHOM 97.7</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.tsn.ca/radio" target="_blank">
                        <span class="footer-logo-tsn"></span>
                        <span class="footer-label">TSN</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>

<div class="row ad-links text-center">
    <div class="col-xs-12">
        <a href="https://www.bellmedia.ca/fr/ventes/" target="_blank">Publicité</a>
    </div>
</div>

        
                              </div>
                </div>
            </footer>

            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="corporate-footer__disclaimer">En utilisant ce site, vous acceptez ses <a href="https://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" target="_blank" rel="external">Termes et Conditions</a> ainsi que sa <a href="https://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee" target="_blank" rel="external">Politique de confidentialité</a></p>

                            <div class="corporate-footer__copyright">
                                <span>© 2020</span>
                                <a href="https://www.bellmedia.ca/fr/" target="_blank" rel="external" class="logo-bellmedia">
                                    <span class="sr-only">Bellmedia</span>
                                </a>
                                <span>Tous droits réservés.</span>
                            </div>

                            <div class="corporate-footer__motto">
                                Sympatico Actualités &amp; Divertissement
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <script src="http://www.sympatico.ca:80/js/browser-update.min.js"></script>
        
            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1578521650502"></script>
    <!-- endinject -->
    <!-- endbuild -->
        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "eclipse lunaire et transit votre week-end charge emotionnellement";
                                ASTRAL_A.PublicationDate = "2020-01-09";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "anne-marie lobbe";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "anne-marie lobbe";
                    ASTRAL_A.ContentSubjects = "astrologie";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "decouvertes";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.10408874";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "eclipse lunaire et transit votre week-end charge emotionnellement";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.10408874&amp;d=/2.3429/2.4067/2.4070&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>