
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Crise au boulot : 5 trucs pour la surmonter</title>
            
            <meta property="og:title" content="Crise au boulot : 5 trucs pour la surmonter" />
            

            <meta property="og:description" content="Des solutions pour atténuer votre mal-être au travail." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?w=1050&$p$w=3b8bfe3" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
                    
    <meta property="og:url" content="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" /> 
                

                    <meta name="description" content="Des solutions pour atténuer votre mal-être au travail." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/découvertes/histoire et société" data-content-type="astral.StandardArticle" data-content-id="1.9024620" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/decouvertes/histoire"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "criseauboulot5trucspourlasurmonter"          data-tags-values = "article,santeetsecuriteautravail,santementale,sante,problemedesociete,psychologie,37eavenue"          data-krux-id = "IjHl9_GF"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        <!-- ReCaptcha -->
                <script type="text/javascript">
            var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
            function renderReCaptcha() {
                ReCaptchaUtil.render(reCaptchaSiteKey);
            }
        </script>
        <script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190321162626"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>

        <script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>

    <link rel="stylesheet" type="text/css" href="/cmlink/fluid-ad-7.17779222">
    <link rel="stylesheet" type="text/css" href="/cmlink/correction-overlap-du-search-field-dans-la-webtele-7.16019949">
    <link rel="stylesheet" type="text/css" href="/cmlink/correction-overlap-des-captions-7.16019945">

<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css">

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190321162626"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
        <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/sympatico/style.css?v=20190321162626" />

                        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body>
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->
            <header class="page-header">
                <div class="container">
                    <div class="row">
                        <!-- slot-header -->
                        <div class="col-xs-12 slot slot-header">
                                        
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="multisized banner Sympatico" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                                  </div>
                        <!-- /.slot-header -->
                    </div>
                    <div class="row">
                        <!-- slot-topNavigation -->
                        <div class="col-xs-12 slot slot-topNavigation">
                            <div class="row">
                                <div class="main-container col-xs-12 top-navigation">
                                                
                              
    
    <!-- static sidebar -->
<div class="astral-SidebarElement" data-tracking-id="Side Bar Sympatico">
    <div class="elements">
        <!-- POLOPOLY ELEMENT : disco.Logo | element | fixture:disco.logo/element-sidebar  -->
        <div class="row">
            <div class="logo-wrapper-sidebar">
                <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon"></a>
            </div>
        </div>
        <!-- END : disco.Logo | element | fixture:disco.logo/element-sidebar -->
        <ul class="sidebar-buttons">
                                        <li class="web"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel1" data-section="web" data-tracking-type="icon">Sites web</a></li>
                                        <li class="schedule-radio"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel2" data-section="radio" data-tracking-type="icon">Radio</a></li>
                                        <li class="schedule-tv"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel3" data-section="tv" data-tracking-type="icon">Télévision</a></li>
                                                                <li class="settings"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel6" data-section="settings" data-tracking-type="icon">Paramètres</a></li>
                    </ul>
    </div>
    <div class="side-container">
        <div class="panel">
            <a class="go-back">Fermer le panneau</a>
            <div class="sidebar-title">
                <h2>

                </h2>
            </div>
            <div class="content">

            </div>
        </div>
    </div>
</div>

                      
<div class="row astral-EditorialNavigationElement_navigation" data-tracking-id="top nav">
   <nav class="navbar navbar-default navbar-editorial " role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Ouvrir/Fermer la navigation">
        <span class="icon-open"></span>
      </button>
      <a class="navbar-brand" href="#" title="Horoscope">Horoscope</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar-collapse">
      <ul class="nav navbar-nav">
        <li class="main"><a href="http://www.sympatico.ca/concours" title="Concours">Concours</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
        <li class="main"><a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>  
        <!-- li><a href="/concours" title="Concours">Concours</a></li -->
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Aubaines
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Aubaines">
            <li><a href="http://shopico.ca/" title="Shopico">Shopico</a></li>
            <li><a href="http://www.sympatico.ca/rabais" title="Circulaires">Circulaires</a></li>
          </ul>
        </li>
        <li><a href="https://login.live.com/login.srf?wa=wsignin1.0&ct=1427725163&rver=6.1.6206.0&sa=1&ntprob=-1&wp=MBI_SSL_SHARED&wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&id=64855&snsc=1&cbcxt=mail" title="Outlook">Outlook</a></li>
            <li><a href="https://webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a></li>
        <li class="dropdown Bell">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Bell">
            <li><a href="http://www.bell.ca/Mobilite" title="Bell Mobilité">Bell Mobilité</a></li>
			<li><a href="http://www.bell.ca/Tele-Fibe" title="Télé Fibe">Télé Fibe</a></li>
            <li><a href="http://www.bell.ca/Services_Internet" title="Bell Internet">Bell Internet</a></li>
            <li><a href="http://www.bell.ca/Telephonie" title="Bell Téléphonie">Bell Téléphonie</a></li>
            <li><a href="http://www.thesource.ca/" title="La Source">La Source</a></li>
          </ul>
        </li>
        <li class="dropdown BellAliant hidden">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell Aliant
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="BellAliant">
          	<li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr " title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
          </ul>
        </li>
        <li class="facebook"><a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Facebook</a></li>  
        <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
      </ul>
    </div>
  </nav>
</div>
                      
<div class="row disco-Logo_element"><div class="logo-wrapper"><a href="/" title="Sympatico. Pour vous, maintenant"></a></div></div>
                      
<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.ca" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-9329511213204998:4386409188" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" placeholder="Recherche Google" name="q" size="55" />
        <input type="submit" name="sa" value="Rechercher" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Recherche personnalisée
  </div>
</div>
                  
  
    
        <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="7.65484"></div>
        
                                              <button type="button" class="can-button add-homepage" data-toggle="modal" data-target="#add-homepage">
                                        Faites de Sympatico votre page d'accueil
                                    </button>
                                </div>
                            </div>
                        </div>
                        <!-- /.slot-topNavigation -->
                    </div>
                </div><!-- /.container -->
            </header>
            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                                        </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">

                                    
                                                                                                                
                                    
                                                            
                          
      
                     
        
    
    <div class="row astral-EditorialNavigationElement_elementV2 ">
    <div class="btn-toolbar">
        <ul class="nav navbar-nav">
                            <li class="">
                    <a href="http://www.sympatico.ca" title="Accueil">Accueil</a>
                </li>
                            <li class="active">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/divertissement" title="Divertissement">Divertissement</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/recettes" title="Recettes">Recettes</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/voyage" title="Voyage">Voyage</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a>
                </li>
                    </ul>
    </div>
</div>    
                  
        
                                
        
    
    <div class="row astral-NavigationElement_element">
    <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-row">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Menu">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <span class="navbar-brand"></span>
        </div>
        <div class="collapse navbar-collapse" id="navbar-collapse">
            <ul class="nav navbar-nav">
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles">Nouvelles</a>
                    </li>
                                    <li class="active">
                        <a href="http://www.sympatico.ca/actualites/decouvertes" title="Découvertes">Découvertes</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/insolite" title="Insolite">Insolite</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/finances" title="Finances">Finances</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/en-video" title="En vidéo">En vidéo</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>
                                      
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/resultats-de-recherche-7.72424    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Crise au boulot : 5 trucs pour la surmonter</h1>
            </div>
            
            <div class="publication top-publication">
                                                <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/37e avenue" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                37e avenue
            </div>
                            </a>
                    </div>
                    
                            </div>

            <figure class="picture">
                                        
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&$p$a=33f1a0e&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&w=200&$p$a$w=82b92d6" />
                                    
        </div>
        
            <p class="credit auto-credit" rel="author">Shutterstock</p>
                                </figure>
        </div>

                
                          




        
                  




        
        
              
                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Crise au boulot : 5 trucs pour la surmonter"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" >
        </div>
    </div>
                
                    
                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                                                                
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="41m128hcl"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;SYMPATICOFRVID&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Crise au boulot : 5 trucs pour la surmonter&quot;,&quot;rating&quot;:&quot;G&quot;,&quot;contentId&quot;:&quot;1.9024757&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Des solutions pour att&eacute;nuer votre mal-&ecirc;tre au travail.&lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Crise au boulot : 5 trucs pour la surmonter&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.9024763:1553191030\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;7adea9fd-8bcb-4f99-a374-a9f24ee42a5b&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;SYMPATICO&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 shampoings naturels qui feront tourner les t&ecirc;tes&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Voici des shampoings qui n'abimeront pas vos cheveux.&quot;,&quot;title&quot;:&quot;5 shampoings naturels qui feront tourner les t&ecirc;tes&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Voici des shampoings qui n'abimeront pas vos cheveux. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024402:1553183980\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;794cd57aba9781a32ec4f90473485a6e2e36e11c&quot;,&quot;episodeContentId&quot;:&quot;1.9024288&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;6 mannequins qu&eacute;b&eacute;cois &agrave; surveiller&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Ces mannequins qu&eacute;b&eacute;cois font leur place dans ce milieu international.&quot;,&quot;title&quot;:&quot;6 mannequins qu&eacute;b&eacute;cois &agrave; surveiller&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Ces  mannequins qu&amp;eacute;b&amp;eacute;cois font leur place dans ce milieu international. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:63,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024328:1553182540\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;12dc672132ef15bbfdba913435b4ffe1581d6978&quot;,&quot;episodeContentId&quot;:&quot;1.9024296&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les menus d'h&ocirc;pitaux &agrave; travers le monde&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;La bouffe d'h&ocirc;pital n'a pas bonne presse. Pourtant, certains pays s'en sortent mieux que d'autres.&quot;,&quot;title&quot;:&quot;Les menus d'h&ocirc;pitaux &agrave; travers le monde&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;La bouffe d'h&amp;ocirc;pital n'a pas bonne presse. Pourtant, certains pays s'en sortent mieux que d'autres. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:71,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024330:1553182543\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;b0458b356240d1d1f4c2f005e7442205064151bc&quot;,&quot;episodeContentId&quot;:&quot;1.9024301&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 projets d'architecture durable &eacute;poustouflants&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Ces projets marient beaut&eacute; et efficacit&eacute;.&quot;,&quot;title&quot;:&quot;5 projets d'architecture durable &eacute;poustouflants&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Ces projets marient beaut&amp;eacute; et efficacit&amp;eacute;.  &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:63,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024319:1553182510\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;6be7996f0ee0b877cad0afc2235c193b6bdceb0b&quot;,&quot;episodeContentId&quot;:&quot;1.9024285&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les 10 &eacute;difices design les plus impressionnants du Qu&eacute;bec&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Au Qu&eacute;bec, certains &eacute;difices sont simplement stup&eacute;fiants. En voici quelques-uns.&quot;,&quot;title&quot;:&quot;Les 10 &eacute;difices design les plus impressionnants du Qu&eacute;bec&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Au Qu&amp;eacute;bec, certains &amp;eacute;difices sont simplement stup&amp;eacute;fiants. En voici quelques-uns. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:109,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024321:1553182512\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;02ce1c21da7ddbdfcc8fac3e53ad2327d47c34e9&quot;,&quot;episodeContentId&quot;:&quot;1.9024266&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les 10 r&eacute;sidences new-yorkaises les plus dispendieuses&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;New York est la ville de tous les exc&egrave;s. M&ecirc;me dans l'immobilier !&quot;,&quot;title&quot;:&quot;Les 10 r&eacute;sidences new-yorkaises les plus dispendieuses&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;New York est la ville de tous les exc&amp;egrave;s. M&amp;ecirc;me dans l'immobilier ! &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:77,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024323:1553182513\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;b38540ffc0b4c08b9e773ac26979266413c05100&quot;,&quot;episodeContentId&quot;:&quot;1.9024276&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 yachts de stars qui sortent de l'ordinaire&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Ces bateaux sont hors de prix et magnifiques.&quot;,&quot;title&quot;:&quot;5 yachts de stars qui sortent de l'ordinaire&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Ces bateaux sont hors de prix et magnifiques. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:61,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024325:1553182515\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;2650a12d36146ad4ab44ad4fc6bb77f59fa487f4&quot;,&quot;episodeContentId&quot;:&quot;1.9024289&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 alcools indispensables &agrave; avoir chez soi&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Voici les cinq alcools qu'il vous faut &agrave; la maison pour devenir un mixologue.&quot;,&quot;title&quot;:&quot;5 alcools indispensables &agrave; avoir chez soi&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Voici les cinq alcools qu'il vous faut &amp;agrave; la maison pour devenir un mixologue.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:55,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024314:1553182481\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;4e5ea1100d2cbc3e7efb7833cbdf52a8fe43d424&quot;,&quot;episodeContentId&quot;:&quot;1.9024280&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;10 fois o&ugrave; C&eacute;line Dion nous a &eacute;pat&eacute;s avec son style&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;C&eacute;line Dion adore la mode et ose porter des tenues splendides. En voici quelques-unes.&quot;,&quot;title&quot;:&quot;10 fois o&ugrave; C&eacute;line Dion nous a &eacute;pat&eacute;s avec son style&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;C&amp;eacute;line Dion adore la mode et ose porter des tenues splendides. En voici quelques-unes. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:61,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024316:1553182482\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;ea5fc66a5b8923430d5c3db90ce238ebd95d4058&quot;,&quot;episodeContentId&quot;:&quot;1.9024271&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 lunettes fum&eacute;es qu&eacute;b&eacute;coises &agrave; adopter&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;Sympatico&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Des designers qu&eacute;b&eacute;cois fabriquent de magnifiques lunettes.&quot;,&quot;title&quot;:&quot;5 lunettes fum&eacute;es qu&eacute;b&eacute;coises &agrave; adopter&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Des designers qu&amp;eacute;b&amp;eacute;cois fabriquent de magnifiques lunettes. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:47,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9024312:1553182480\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1584804115000&quot;,&quot;id&quot;:&quot;aa1b96d9fdd1919ff51ed474c99202cdb9719d3d&quot;,&quot;episodeContentId&quot;:&quot;1.9024284&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <div><strong>Tensions </strong>entre <strong>collègues</strong>, <strong>patron toxique</strong>, client pénible ou impression d’avoir choisi la mauvaise carrière, on vit tous des moments <strong>difficiles </strong>au <strong>travail</strong>. Voici quelques trucs pour passer à travers ces périodes troublées.</div>

<h2>1.<span style="white-space:pre"> </span>Prenez du recul</h2>

<div>Saturation et frustration au travail peuvent peser lourd sur le quotidien. Pensez à faire des pauses régulières afin de sortir de la spirale infernale. Il suffit parfois de quelques minutes pour retrouver son calme : fermez les yeux et respirez profondément, étirez-vous ou sortez marcher. <a href="http://www.canalvie.com/sante-beaute/remise-en-forme/10-idees-pour-bouger-pendant-10-minutes-et-se-faire-du-bien-1.2522367" target="_blank">Avoir une activité physique régulière</a> et partager des moments de plaisir avec nos proches aident également à y voir plus clair.</div>

<h2>2.<span style="white-space:pre"> </span>Déterminez d’où vient le problème</h2>

<div>S’agit-il d’une difficulté relationnelle ? Vos tâches ou la nature de vos responsabilités sont-elles en décalage avec vos aspirations ? La culture d’entreprise vous pèse-t-elle ? Si vous avez du mal à mettre le doigt sur le bobo, observez-vous pour repérer les signes d’inconfort : agitation, pensées qui tournent en boucle, manque d’amabilité, insomnie… Quand se déclenchent-ils et pourquoi ?</div>

<h2>3.<span style="white-space:pre"> </span>Parlez-en</h2>

<div>Parlez de vos difficultés avec des gens en qui vous avez confiance. Un regard extérieur peut vous aider à dédramatiser, et vous vous sentirez moins seul. Au travail, repérez vos alliés et discutez de la situation avec eux. Votre entourage professionnel n’a peut-être pas pris la mesure de votre malaise et, qui sait, il pourrait vous proposer une solution inédite !</div>

<h2>4.<span style="white-space:pre"> </span>Repensez vos priorités</h2>

<div>Si la crise perdure malgré vos efforts, <a href="http://www.sympatico.ca/actualites/decouvertes/sante/faire-le-point-garder-le-cap-ou-le-modifier-1.8675555" target="_blank">faites le point</a>. Ce poste est-il crucial pour vous ? Y a-t-il des solutions dans votre environnement professionnel ou à l’extérieur de celui-ci ? Dressez une liste de vos intérêts, de vos compétences, de votre expérience professionnelle et bénévole, et mettez le cap sur un poste où vous vous épanouirez davantage.&nbsp;</div>

<h2>5.<span style="white-space:pre"> </span>Remettez les choses en perspective</h2>

<div>N’oubliez pas que le travail ne représente qu’une portion de votre vie !</div>

<hr style="color:black;" />
<h4>Vous aimerez aussi</h4>

<ul>
	<li><a href=" http://www.sympatico.ca/actualites/decouvertes/travailler-debout-1.6476987?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte
" target="_self" title="Travailler debout vous fera vivre plus longtemps!">Travailler debout vous fera vivre plus longtemps!</a></li>
	<li><a href=" http://www.sympatico.ca/horoscope/traditionnel/quel-genre-collegue-signe-astro-1.7067096?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte" target="_self" title="Quel genre de collègue êtes-vous selon votre signe astro?">Quel genre de collègue êtes-vous selon votre signe astro?</a></li>
	<li><a href=" http://www.sympatico.ca/actualites/decouvertes/sante/hiver-propice-romances-entre-collegues-1.3423212?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte
" target="_self" title="L'hiver serait propice aux romances entre collègues">L'hiver serait propice aux romances entre collègues</a></li>
</ul>

<hr />
        </div>
                <div class="publication bottom-publication">
                                        <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/37e avenue" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                37e avenue
            </div>
                            </a>
                    </div>
                                    </div>
    </div>

</div>


                          




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Les plus populaires">
                        
                <h3>Les plus populaires</h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/decouvertes/qui-est-vraiment-la-femme-belier-1.9023008" title="Qui est vraiment la femme Bélier?" target="_self">
                <div class="txt">
            <span class="title truncate">Qui est vraiment la femme Bélier?</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/decouvertes/sante/caca-excrement-indices-sante-1.1583334" title="Pourquoi faut-il regarder son caca?" target="_self">
                <div class="txt">
            <span class="title truncate">Pourquoi faut-il regarder son caca?</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-2019-1.8450077" title="Calendrier des pleines lunes 2019 au Québec" target="_self">
                <div class="txt">
            <span class="title truncate">Calendrier des pleines lunes 2019 au Québec</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   ">
                    <div class="picture">
                        <a href="http://www.canalvie.com/webtele?target=1.9024817" class="" title="SPCA en action"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.9025485.1553201742!/image/image.jpg_gen/derivatives/box_630_355/image.jpg' alt='' title='http://astral.brightcove.com.edgesuite.net/pmd/2890187623001/201903/2137/2890187623001_6016639152001_6016634778001-vs.jpg?pubId=2890187623001' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-22T00:00:00">
                                                    <span class="hour">0h00</span>
                            </time>
                        </div>
                                    <a href="http://www.canalvie.com/webtele?target=1.9024817" title="SPCA en action" target="_blank">
                <h2 class="title truncate">SPCA en action</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   ">
                    <div class="picture">
                        <a href="http://www.canalvie.com/webtele?target=1.9023006" class="" title="SPCA en action"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.9025476.1553201715!/image/image.jpg_gen/derivatives/box_630_355/image.jpg' alt='' title='http://astral.brightcove.com.edgesuite.net/pmd/2890187623001/201903/1137/2890187623001_6016634207001_6016634777001-vs.jpg?pubId=2890187623001' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-22T00:00:00">
                                                    <span class="hour">0h00</span>
                            </time>
                        </div>
                                    <a href="http://www.canalvie.com/webtele?target=1.9023006" title="SPCA en action" target="_blank">
                <h2 class="title truncate">SPCA en action</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   ">
                    <div class="picture">
                        <a href="http://www.canalvie.com/webtele?target=1.9009069" class="" title="Les naufragés de l'amour"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.9023790.1553172671!/image/image.jpg_gen/derivatives/box_630_355/image.jpg' alt='' title='http://astral.brightcove.com.edgesuite.net/pmd/2890187623001/201903/2929/2890187623001_6016447010001_6016439977001-vs.jpg?pubId=2890187623001' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-21T20:00:00">
                                    <span class="date dayDate">21 mars 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.canalvie.com/webtele?target=1.9009069" title="Les naufragés de l'amour" target="_blank">
                <h2 class="title truncate">Les naufragés de l'amour</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>
            </div>
                    
      
<div class="toolbar">
                 <div class=" categories">
            <ul class="tags">
                                                                                                <li role="presentation">
                        <a href="/sujet/categorie/Santé-Santé publique-Santé et sécurité au travail" title="Santé et sécurité au travail">Santé et sécurité au travail</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Science et nature-Science humaine-Psychologie" title="Psychologie">Psychologie</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Politique et société-Problème de société" title="Problème de société">Problème de société</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Type Catégories/Types articles-Article" title="Article">Article</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Santé" title="Santé">Santé</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Santé-Santé mentale" title="Santé mentale">Santé mentale</a>
                    </li>
                            </ul>
        </div>
    </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Plus d'articles">
                        
                <h3>Plus d'articles</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" class="" title="Crise au boulot : 5 trucs pour la surmonter"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&$p$a=33f1a0e&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&w=200&$p$a$w=82b92d6" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="" title="HISTOIRE ET SOCIÉTÉ >" target="_self">HISTOIRE ET SOCIÉTÉ ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-21T13:41:57">
                                    <span class="date dayDate">21 mars 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620"
                 data-title="Crise au boulot : 5 trucs pour la surmonter"
                 data-description="Des solutions pour att&eacute;nuer votre mal-&..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?w=1050&$p$w=3b8bfe3"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" title="Crise au boulot : 5 trucs pour la surmonter" target="_self">
                <h2 class="title truncate">Crise au boulot : 5 trucs pour la surmonter</h2>
            </a>
                                                        <div class="excerpt truncate">
                Des solutions pour atténuer votre mal-être au travail.
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites/choisir-cristaux-meditation-energie-mystique-1.9001765" class="" title="Comment choisir ses cristaux pour s'entourer d'énergies bienfaisantes"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9022255:1553101194/Amethyste.jpg?a=16%3A9&$p$a=f311b25&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9022255:1553101194/Amethyste.jpg?a=16%3A9&w=200&$p$a$w=7a1cf65" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites" class="" title="CURIOSITÉS >" target="_self">CURIOSITÉS ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-20T12:55:00">
                                    <span class="date dayDate">20 mars 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/decouvertes/curiosites/choisir-cristaux-meditation-energie-mystique-1.9001765"
                 data-title="Comment choisir ses cristaux pour s'entourer d'énergies bienfaisantes"
                 data-description="Forg&eacute;s il y a des millions d&rsquo;ann&..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.9022255:1553101194/Amethyste.jpg?w=5107&$p$w=b758698"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites/choisir-cristaux-meditation-energie-mystique-1.9001765" title="Comment choisir ses cristaux pour s'entourer d'énergies bienfaisantes" target="_self">
                <h2 class="title truncate">Comment choisir ses cristaux pour s'entourer d'énergies bienfaisantes</h2>
            </a>
                                                        <div class="excerpt truncate">
                Forgés il y a des millions d’années au sein de la terre, les cristaux sont reconnus pour leurs pouvoirs énergétiques permettant entre autres la guérison, l’introspection et la confiance en soi.
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/reservez-votre-œuf-de-paques-au-champagne-1.9022192" class="" title="Réservez votre œuf de Pâques au champagne!"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9022208:1553099534/verres-de-champagne-et-chocolats.jpg?a=16%3A9&$p$a=b2a9499&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9022208:1553099534/verres-de-champagne-et-chocolats.jpg?a=16%3A9&w=200&$p$a$w=f1a51cb" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/insolite" class="" title="INSOLITE >" target="_self">INSOLITE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-03-20T12:36:44">
                                    <span class="date dayDate">20 mars 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/insolite/reservez-votre-œuf-de-paques-au-champagne-1.9022192"
                 data-title="Réservez votre œuf de Pâques au champagne!"
                 data-description=""
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.9022208:1553099534/verres-de-champagne-et-chocolats.jpg?w=1050&$p$w=f525590"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/insolite/reservez-votre-œuf-de-paques-au-champagne-1.9022192" title="Réservez votre œuf de Pâques au champagne!" target="_self">
                <h2 class="title truncate">Réservez votre œuf de Pâques au champagne!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>
            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
<div style="background-color: #fff; padding-top: 0.5%; padding-left: 2% ; padding-right: 2%">
  <center><p style ="color: #000; font-size: 23px">Vidéo du jour</p></center>

<div style="display: block; position: relative; max-width: 300px;"><div style="padding-top: 56.25%;"><video data-video-id="5971760347001" 
data-account="28329379001" 
data-player="H1gdiTB4V" 
data-embed="default" 
data-application-id 
class="video-js" 
controls 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
<script src="//players.brightcove.net/28329379001/H1gdiTB4V_default/index.min.js"></script></div></div>
  <br/>
  <p>Qu'est-ce qui se passe quand tu fais une détox de cellulaire?</p>
  <br/>
  </div>
<br />
                      
<a href="http://www.sympatico.ca/infolettre" target="_blank"><img src="http://sympatico.ca/image/policy:1.1889562:1473430945/300x100-quoi-de-neuf.gif?w=300&$p$w=8ce79c2" /></a>
<br /><br />

                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Vidéos populaires">
                        
                <h3>Vidéos populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.2171135" class="" title="10 phénomènes physiques du quotidien"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2171173:1478711230/Phenomenes-physiques-quotidien.jpg?a=16%3A9&$p$a=e2d330e&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2171173:1478711230/Phenomenes-physiques-quotidien.jpg?a=16%3A9&w=200&$p$a$w=b28904f" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/videos?target=1.2171135" title="10 phénomènes physiques du quotidien" target="_self">
                <h2 class="title truncate">10 phénomènes physiques du quotidien</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.8992402" title="Superbe amitié entre un doberman et un cheval" target="_self">
                <div class="txt">
            <span class="title truncate">Superbe amitié entre un doberman et un cheval</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.3791391" title="Que se passerait-il s'il arrêtait de pleuvoir à jamais?" target="_self">
                <div class="txt">
            <span class="title truncate">Que se passerait-il s'il arrêtait de pleuvoir à jamais?</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Histoire et société">
                        
                <h3>Histoire et société</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" class="" title="Crise au boulot : 5 trucs pour la surmonter"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&$p$a=33f1a0e&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9024750:1553190648/Fille-devant-son-ordinateur-qui-pense.jpg?a=16%3A9&w=200&$p$a$w=82b92d6" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/crise-au-boulot-5-trucs-pour-la-surmonter-1.9024620" title="Crise au boulot : 5 trucs pour la surmonter" target="_self">
                <h2 class="title truncate">Crise au boulot : 5 trucs pour la surmonter</h2>
            </a>
                                                        <div class="excerpt truncate">
                Des solutions pour atténuer votre mal-être au travail.
            </div>
                            </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/insolite/reservez-votre-œuf-de-paques-au-champagne-1.9022192" title="Réservez votre œuf de Pâques au champagne!" target="_self">
                <div class="txt">
            <span class="title truncate">Réservez votre œuf de Pâques au champagne!</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/insolite/nids-de-poule-et-les-pires-routes-du-quebec-sont-1.9008531" title="Nids de poule : et les pires routes du Québec sont…" target="_self">
                <div class="txt">
            <span class="title truncate">Nids de poule : et les pires routes du Québec sont…</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Anniversaires du mois">
                        
                <h3>Anniversaires du mois</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1 with-largeImage">
            </ul>
                                                                    </div>            </div>
                                  
<div style="text-align:center"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSympaticoPortail&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true"
  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:214px; background-color:#fff;" allowtransparency="true"></iframe></div>

                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Histoire et société"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>
            <footer class="page-footer ">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-11 col-sm-push-1 col-xs-12 slot slot-footer">
                                        
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    <div class="row astral-Footer_element" data-tracking-id="Footer 1">
    <div class="hr">
        <hr class="hidden visible-print-block">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                              
<h3 class="title">
  <a href="#" title="Nos sites web">Nos sites web</a>
</h3>
<ul class="link col-md-6">
  <li class=""><a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li class=""><a href="http://www.canald.com/" title="Canal D">Canal D</a></li>
  <li class=""><a href="http://www.investigationtele.com/" title="Investigation">Investigation</a></li>
  <li class=""><a href="http://www.canalvie.com/" title="Canal Vie">Canal Vie</a></li>
  <li class=""><a href="http://www.cinepop.ca/" title="Cinépop">Cinépop</a></li>
  <li class=""><a href="http://envedette.ca/" title="enVedette">enVedette</a></li>
  <li class=""><a href="http://www.lookdujour.ca/" title="Look du jour">Look du jour</a></li>
  <li class=""><a href="http://muramur.ca/" title="Muramur">Muramur</a></li>
 
</ul>
<ul class="link col-md-6">
  <li class=""><a href="http://www.iheartradio.ca/energie/" title="ÉNERGIE">ÉNERGIE</a></li>
  <li class=""><a href="http://www.rds.ca/" title="RDS">RDS</a></li>
  <li class=""><a href="http://www.iheartradio.ca/rouge-fm/" title="Rouge fm">Rouge FM</a></li>
  <li class=""><a href="http://www.shopico.ca/" title="Shopico.ca">Shopico.ca</a></li>
  <li class=""><a href="http://www.superecran.com/" title="Super Écran">Super Écran</a></li>
  <li class=""><a href="http://www.fraichementpresse.ca/" title="Fraîchement pressé">Fraîchement pressé</a></li>
  <li class=""><a href="http://www.voyagevoyage.ca/" title="Voyage Voyage">Voyage Voyage</a></li>
  <li class=""><a href="http://www.vrak.tv/" title="VRAK.TV">VRAK.TV</a></li>
  <li class=""><a href="http://www.ztele.com/" title="Z">Ztele</a></li>  
</ul>
        
                      <div class="title placeholder"></div>
            </li>
            <li class="part2">
                <div class="title placeholder"></div>
                
                              
<h3 class="title">
  <a href="#" title="Trouvez">Trouvez</a>
</h3>
<ul class="link">
  <li class=""><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/" title="Jeux">Jeux</a></li>
  <li class=""><a href="http://fr.video.sympatico.ca/" title="Vidéos">Vidéos</a></li>
  <li class=""><a href="http://www.sympatico.ca/infolettre" title="Infolettre">Infolettre</a></li>
</ul>

        
                  </li>
            <li class="part3">
                <div class="title placeholder"></div>
                
                              
<ul class="link Bell">
  <li> 
  	<h3 class="title">
  		<a href="#" title="Bell">Bell</a>
	</h3>
  </li>
  <li class=""><a href="http://www.bell.ca/" title="Bell.ca" target="_blank">Bell.ca</a></li>
  <li class=""><a href="http://www.bell.ca/Tele-Fibe" title="Bell Télé FibeMC est tout simplement le meilleur service télé" target="_blank">Bell Télé Fibe<sup>MC</sup> est tout simplement le meilleur service télé</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele#EXT=TV_Net_Sympatico_TXT_Sympaticolink_Mass_20120508_cb" title="Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell" target="_blank">Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Internet" title="Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage" target="_blank">Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage</a></li>
  <li class=""><a href="http://www.bell.ca/Telephonie" title="Les meilleurs supertéléphones de Bell" target="_blank">Les meilleurs supertéléphones de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele" title="Télé Satellite - Télé spectaculaire" target="_blank">Télé Satellite - Télé spectaculaire</a></li>
  <li class=""><a href="http://www.thesource.ca/estore/default.aspx?language=FR-CA&swlang=true?EXT=MULTI_Net_Sympatico_TXT_Sympaticolink_Mass_20110128_cb" title="La Source" target="_blank">La Source</a></li>
</ul> 
<ul class="link BellAliant hidden">
    <li>  
  		<h3 class="title">
  			<a href="#" title="Bell">Bell Aliant</a>
		</h3>
  	</li>
            <li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr" title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                
                  </li>
        </ul>
    </nav>
</div>                      
<div class="row astral-Footer_element" data-tracking-id="propulsé par">
  <div class="hr">
    <hr class="hidden">
  </div>
  <nav id="siteFooter">
    <ul class="row">
      <li class="col-sm-4 utilities">
        <div class="title placeholder"></div>
        <ul class="link">
          <li class="horoscope"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
          <li class="meteo"><a href="#" title="Propulsé par Sympatico - Actualités">Propulsé par Sympatico - Actualités</a></li>
          <li class="jeux"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
        </ul>  
      </li>
      <li class="col-sm-8 utilities float"> 
        <div class="title placeholder"></div>
        <ul class="link">   
          <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a></li>
          <li class=""><a href="http://www.bellmedia.ca/fr/ventes/" title="Publicité">Publicité</a></li>
          <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
        </ul>
      </li>
    </ul>
  </nav>
</div>
        
                                  </div>
                    </div>
                </div>
            </footer>
            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                                                    <div id="corpoFooterJS">
                                <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="http://www.sympatico.ca:80/js/footer-fr.js?v=20190321162626" type="text/javascript"></script>
                            </div>
                                            </div>
                </div><!-- /.container -->
            </footer>
        </div>

            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1552407736397"></script>
    <!-- endinject -->
    <!-- endbuild -->

<!-- SmartCMS -->
                    <script type="text/javascript">
            window.audience = {
                profileUrl: 'https://audience.atex.com/smartcms',
                messageUrl: 'https://audience.atex.com/smartcms/ws/messages',
                metadataJson: '{"dimensions":[{"id":"canalvie.Categorization.dimensions","name":"Type Catégories","enumerable":true,"entities":[{"id":"canalvie.categorydimension.articletypes","name":"Types articles","entities":[{"id":"canalvie.categorydimension.articletypes.standardarticle","name":"Article","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Article","en":"Article"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Types articles","en":"Article types"}}],"localizations":{"fr":"Type Catégories","en":"Type Catégories"}},{"id":"department.categorydimension.subject2013","name":"categorie","enumerable":true,"entities":[{"id":"subject2013-14","name":"Santé","entities":[{"id":"subject2013-1418","name":"Santé publique","entities":[{"id":"subject2013-141804","name":"Santé et sécurité au travail","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé et sécurité au travail","en":"Health and safety at work"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé publique","en":"Government health care"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé","en":"Health"}},{"id":"subject2013-14","name":"Santé","entities":[{"id":"subject2013-1415","name":"Santé mentale","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé mentale","en":"Mental health"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé","en":"Health"}},{"id":"subject2013-14","name":"Santé","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé","en":"Health"}},{"id":"subject2013-12","name":"Politique et société","entities":[{"id":"subject2013-1206","name":"Problème de société","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Problème de société","en":"Social problem"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Politique et société","en":"Politic and society"}},{"id":"subject2013-15","name":"Science et nature","entities":[{"id":"subject2013-1507","name":"Science humaine","entities":[{"id":"subject2013-150711","name":"Psychologie","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Psychologie","en":"Psychology"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Science humaine","en":"Humanities"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Science et nature","en":"Science and nature"}}],"localizations":{"fr":"categorie","en":"categorie"}},{"id":"department.categorydimension.tag.Author","name":"Auteur","enumerable":false,"entities":[{"id":"37e avenue","name":"37e avenue","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{"fr":"Auteur","en":"Author"}}]}',
                otherData: {
                                    },
                environment: "Prod",
                contentId: "1.9024620",
                pageTitle: "Crise au boulot : 5 trucs pour la surmonter",
                smartIdUrl: "https://audience.atex.com/SmartUID/smartID"
            }

            var personae = function() {
                return [];
            }

        </script>
        <div id="audience"></div>
                    

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "crise au boulot 5 trucs pour la surmonter";
                                ASTRAL_A.PublicationDate = "2019-03-21";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "article,37e avenue";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "37e avenue";
                    ASTRAL_A.ContentSubjects = "sante et securite au travail,sante mentale,sante,probleme de societe,psychologie";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "histoire et societe";
                    ASTRAL_A.SubSection2 = "decouvertes";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.9024620";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "crise au boulot 5 trucs pour la surmonter";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.9024620&amp;d=/2.3429/2.4067/2.4070/2.4142&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>

        <div class="modal fade" id="add-homepage" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">Fermer</button>
                        <h4 class="modal-title" id="add-homepage-title">Faites de Sympatico votre page d'accueil</h4>
                    </div>
                    <div class="modal-body" id="add-homepage-content"></div>
                </div>
            </div>
        </div>
    </body>
</html>