
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Vente de chats et chiens : les animaleries subissent un revers en cour</title>
            
            <meta property="og:title" content="Vente de chats et chiens : les animaleries subissent un revers en cour" />
            

            <meta property="og:description" content="Les animaleries montréalaises qui désireront faire le commerce de chats, chiens et lapins devront s'approvisionner dans les refuges et les cliniques vétérinaires." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.9683888:1565310870/chat-et-chien.jpg?w=653&$p$w=4228230" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
                    
    <meta property="og:url" content="http://www.sympatico.ca/actualites/decouvertes/histoire/vente-chats-chiens-lapins-animaleries-reglement-montreal-1.9683833" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/decouvertes/histoire/vente-chats-chiens-lapins-animaleries-reglement-montreal-1.9683833" /> 
                
                    <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Vincent Noël","name":"Vente de chats et chiens : les animaleries subissent un revers en cour","datePublished":"2019-08-08T20:37:49-0400","dateModified":"2019-08-09T08:34:06-0400","headline":"Vente de chats et chiens : les animaleries subissent un revers en cour","image":"http://www.sympatico.ca/image/policy:1.9683888:1565310870/chien%20et%20chat.jpg?a=16%3A9&w=360&$p$a$w=f65bb4f","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"http://www.sympatico.ca"},"name":"Sympatico","url":"http://www.sympatico.ca"}} </script>
    
                    <meta name="description" content="Les animaleries montréalaises qui désireront faire le commerce de chats, chiens et lapins devront s'approvisionner dans les refuges et les cliniques vétérinaires." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/découvertes/histoire et société" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.9683833" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/decouvertes/histoire"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "ventechatschienslapinsanimaleriesreglementmontreal"          data-tags-values = "chat,chien,animaldecompagnie,animal,actualites,magasinage,loi,vincentnoel"          data-krux-id = "IjHl9_GF"          data-ads-lazyload="false"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        <!-- ReCaptcha -->
                <script type="text/javascript">
            var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
            function renderReCaptcha() {
                ReCaptchaUtil.render(reCaptchaSiteKey);
            }
        </script>
        <script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190801161605"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async></script>

        <script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>

    <link rel="stylesheet" type="text/css" href="/cmlink/fixes-single-video-wrapper-in-article-7.18052202">
    <link rel="stylesheet" type="text/css" href="/cmlink/ne-pas-supprimer-horoscope-7.18043627">
    <link rel="stylesheet" type="text/css" href="/cmlink/horoscope-shortcut-7.18030520">
    <link rel="stylesheet" type="text/css" href="/cmlink/menu-page-zero-dechets-7.18009658">

<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css">
<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190801161605"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
        <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/sympatico/style.css?v=20190801161605" />

        
                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body class="sympatico ">
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->

            <header class="page-header">
                <div class="slot slot-header">
                    <div class="container">
                                    
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="multisized banner Sympatico" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                              </div>
                </div>
                
                <div class="slot-topNavigation" data-tracking-id="top nav">
                    <div class="container">
                        <a data-tracking-type="icon" class="logo" href="/" title="logo Sympatico">
                                                        <span class="sr-only">Sympatico. Pour vous, maintenant.</span>
                        </a>

                                    
                                  
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/recherche-7.17979567    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
                  
        
                                
        
    
    
                                                                        
    <div class="current-section visible-xs">
        <a href="http://www.sympatico.ca/actualites" title="Actualités" target="_self" aria-current="page">
            Actualités
        </a>
    </div>

    <nav id="simple-nav" class="simple-nav is-closed has-sub-nav" role="menubar">
        <span id="main-navigation-title" class="sr-only">Menu principal</span>
        
        <ul class="nav has-5-items" role="menu" aria-labelledby="main-navigation-title">
                            <li class="nav__item" role="none" data-label="Horoscope">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Horoscope</span>

                        <span aria-hidden="true">
                                                                                                <span>H</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>r</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>p</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Style de vie">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Style de vie</span>

                        <span aria-hidden="true">
                                                                                                <span>S</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>y</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>v</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Actualités">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités" class="nav__link active" target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Actualités</span>

                        <span aria-hidden="true">
                                                                                                <span>A</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>a</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Jeux">
                    <a href="http://www.sympatico.ca/jeux" title="Jeux" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Jeux</span>

                        <span aria-hidden="true">
                                                                                                <span>J</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>x</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Vidéos">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Vidéos</span>

                        <span aria-hidden="true">
                                                                                                <span>V</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                    </ul>

        <span id="secondary-navigation-title" class="sr-only">Liens secondaires</span>
        <ul class="secondary-nav has-1-items" role="menu" aria-labelledby="secondary-navigation-title">
            
                                
                <li class="secondary-nav__item  hidden-xs" role="none" data-label="Courriel Bell">
                         
        
    <a    href="https://webmail.bell.net"  target="_blank"  >
        Courriel Bell    </a>
                </li>
            
            <li class="secondary-nav__item has-search-bar" role="none"></li>
            <li class="secondary-nav__item has-icon hidden-xs" role="none">
                <a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" class="icon icon--facebook" target="_blank" role="menuitem">
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        </ul>
    </nav>

            <nav class="sub-nav__wrapper is-scrollable" role="menubar">
            <span id="sub-nav-title" class="sr-only">Sous-menu de la section Actualités</span>

            <ul class="sub-nav has-2-items" aria-labelledby="sub-nav-title">
                                    <li class="sub-nav__item" data-label="Nouvelles">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles" class="sub-nav__link " target="_self" role="menuitem">
                            Nouvelles
                        </a>
                    </li>
                                    <li class="sub-nav__item" data-label="Vedettes">
                        <a href="http://www.sympatico.ca/actualites/vedettes" title="Vedettes" class="sub-nav__link " target="_self" role="menuitem">
                            Vedettes
                        </a>
                    </li>
                            </ul>
        </nav>
    
    <button class="search-icon-trigger visible-xs" type="button" aria-expanded="false" aria-controls="siteSearchField">
        <span class="icon icon--search">
            <span class="sr-only">Ouvrir la recherche</span>
        </span>
    </button>

    <button class="hamburger visible-xs" type="button" aria-expanded="false" aria-controls="simple-nav">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
      <span class="sr-only">Ouvrir le menu principal</span>
    </button>
                              
  
    
            
        
                    <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="http://www.sympatico.ca/actualites/decouvertes/histoire/weather-7.65484"></div>
        
                              </div>
                </div>
            </header>

            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="http://www.sympatico.ca">Accueil</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites">Actualités</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes">Découvertes</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes/histoire">Histoire et société</a></li>
                    
                            <li class="active">Vente de chats et chiens : les animaleries subissent un revers en cour</li>
                    
    </ol>
</div>        
                                          </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">
                                                                                                                
                                    
                                                            
                                  
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/resultats-de-recherche-7.72424    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Vente de chats et chiens : les animaleries subissent un revers en cour</h1>
            </div>
            
            <div class="publication top-publication">
                                                <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/Vincent Noël" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                Vincent Noël
            </div>
                            </a>
                    </div>
                    
                                                            <time itemprop="datePublished" content="2019-08-08T20:37:49">
                                    <span class="date dayDate">8 août 2019</span>
                                            </time>
                                        </div>

            <figure class="picture">
                                        
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9683888:1565310870/chat-et-chien.jpg?a=16%3A9&$p$a=c7d95ca&{width}" data-ratio="16,9" data-alt="chat et chien">

                                        <img class="img-responsive" itemscope="image" alt="chat et chien" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9683888:1565310870/chat-et-chien.jpg?a=16%3A9&w=200&$p$a$w=487c021" />
                                </div>
                
            <p class="credit auto-credit" rel="author">Free-Photos/pixabay.com</p>
                                </figure>
        </div>

                
                          




        
                  




        
                  




        
        
              
                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Vente de chats et chiens : les animaleries subissent un revers en cour"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/decouvertes/histoire/vente-chats-chiens-lapins-animaleries-reglement-montreal-1.9683833" >
        </div>
    </div>
                
                    
                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                                                                
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>D&egrave;s 2020, &agrave; Montr&eacute;al, les citoyens qui souhaiteront accueillir un <strong>chat</strong>, un <strong>chien</strong> ou un <strong>lapin</strong> sous leur toit devront se tourner vers les<strong> refuges</strong> et les<strong> cliniques v&eacute;t&eacute;rinaires</strong>.</p>

<p>Les boutiques d&#39;animaux auront &eacute;galement la permission de faire le commerce de ces petites b&ecirc;tes, &agrave; condition qu&#39;elles s&#39;approvisionnent &agrave; l&#39;un de ces endroits.</p>

<p>Argumentant que ce r&egrave;glement adopt&eacute; en 2018 nuirait &agrave; l&#39;int&eacute;r&ecirc;t collectif, un regroupement de 25 animaleries avait demand&eacute; &agrave; ce qu&#39;il soit suspendu. Mardi, la juge Johanne Mainville de la Cour sup&eacute;rieure a rejet&eacute; leur requ&ecirc;te.</p>

<p>Dans ce litige les opposant &agrave; la Ville de Montr&eacute;al, les commerces concern&eacute;s n&#39;ont pu convaincre le magistrat que ces nouvelles mesures alimenteraient le march&eacute; noir. Soucieux de perdre une source de revenus substantielle, ils avaient &eacute;galement plaid&eacute; le risque de faillite, en vain.</p>

<p><img alt="lapin" onecmsimage="true" polopoly:contentid="1.9683898" src="/image/policy:1.9683898:1565310970/lapin.jpg?$p=d313800" /></p>

<p class="credit auto-credit">GusbellSStudio/pixabay.com</p>

<h3>Une d&eacute;cision bien accueillie par les citoyens et la SPCA</h3>

<p>&Agrave; en juger par la r&eacute;action des internautes sur les r&eacute;seaux sociaux, la nouvelle a &eacute;t&eacute; accueillie favorablement par une tr&egrave;s forte majorit&eacute; de la population.</p>

<p>Pour sa part, <strong>la <em>SPCA</em></strong> s&rsquo;oppose depuis longtemps &agrave; la vente d&rsquo;animaux dans les animaleries, mais &eacute;galement sur Internet, notamment par l&#39;entremise des petites annonces.</p>

<p><a href="https://www.facebook.com/SPCAMontreal/posts/2483892671631920?comment_id=2486068501414337&amp;notif_id=1565296041946710&amp;notif_t=comment_mention" target="_blank">Dans un communiqu&eacute;</a>, la <em>Soci&eacute;t&eacute; pour la pr&eacute;vention de la cruaut&eacute; envers les animaux</em> de Montr&eacute;al s&#39;est dite rassur&eacute;e par cette victoire, ajoutant que ce r&egrave;glement contribuera &agrave; contrer l&rsquo;&eacute;levage intensif de chiens, de chats et de lapins, tout en diminuant la surpopulation dans les diff&eacute;rents refuges sur le territoire.</p>

<p>Mais il reste encore un grand travail &agrave; faire au niveau de la sensibilisation.</p>

<p><img alt="chat et chien" onecmsimage="true" polopoly:contentid="1.9683892" src="/image/policy:1.9683892:1565310926/chat-et-chien.jpg?$p=9fbcf5d" /></p>

<p class="credit auto-credit">mariamza/pixabay.com</p>

<h3>Le Qu&eacute;bec, champion des abandons</h3>

<p>Depuis 2015, les animaux d&rsquo;&eacute;levage, de loisir et de compagnie ne sont plus des biens meubles aux yeux de la loi provinciale. Ils doivent &ecirc;tre consid&eacute;r&eacute;s comme des<strong> &ecirc;tres dou&eacute;s de sensibilit&eacute;</strong>.</p>

<p>Malgr&eacute; tout, selon la <em>SPCA</em>, le Qu&eacute;bec d&eacute;tient toujours le record d&#39;abandons en Am&eacute;rique du Nord.</p>

<p>&Agrave; Montr&eacute;al, la situation est particuli&egrave;rement alarmante. Chaque ann&eacute;e, dans la r&eacute;gion m&eacute;tropolitaine uniquement, environ <strong>50&nbsp;000 animaux de compagnie </strong>se retrouvent sans foyer.</p>

<p>D&#39;o&ugrave; le besoin critique de sensibiliser la population, tant au niveau des abandons que de l&#39;importance de la st&eacute;rilisation et des adoptions.</p>

<p><em>(Sources : <a href="https://www.facebook.com/SPCAMontreal/" target="_blank">SPCA/Facebook</a>, <a href="https://www.lapresse.ca/actualites/grand-montreal/201908/07/01-5236557-fin-de-la-vente-de-chats-et-chiens-premier-revers-pour-les-animaleries.php" target="_blank">La Presse</a>)</em></p>

        </div>
                <div class="publication bottom-publication">
                                        <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/Vincent Noël" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                Vincent Noël
            </div>
                            </a>
                    </div>
                                                                    <time itemprop="datePublished" content="2019-08-08T20:37:49">
                                    <span class="date dayDate">8 août 2019</span>
                                            </time>
                                </div>
    </div>

</div>


                          




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Vous aimerez aussi">
                        
                <h3>Vous aimerez aussi</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/un-homme-abattu-dans-hochelaga-maisonneuve-1.9687358" class="" title="Un homme abattu dans Hochelaga-Maisonneuve"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9687816:1565345273/Meurtre-Hochelaga.JPG?a=16%3A9&$p$a=f3718f3&{width}" data-ratio="16,9" data-alt="Meurtre Hochelaga">

                                        <img class="img-responsive" itemscope="image" alt="Meurtre Hochelaga" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9687816:1565345273/Meurtre-Hochelaga.JPG?a=16%3A9&w=200&$p$a$w=8f521f6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/un-homme-abattu-dans-hochelaga-maisonneuve-1.9687358" title="Un homme abattu dans Hochelaga-Maisonneuve" target="_blank">
                <h2 class="title truncate">Un homme abattu dans Hochelaga-Maisonneuve</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/loto-quebec-recherche-5-millionnaires-qui-n-ont-pas-reclame-leurs-prix-1.9677865" class="" title="Loto-Québec recherche 5 millionnaires qui n'ont pas réclamé leurs prix"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9228784:1557830161/loto-Quebec.jpg?a=16%3A9&$p$a=339d483&{width}" data-ratio="16,9" data-alt="Loto-Québec lance un avis de recherche pour retrouver le ou les détenteurs de lots non réclamés valant entre 100 000$ et 1 000 000$.">

                                        <img class="img-responsive" itemscope="image" alt="Loto-Québec lance un avis de recherche pour retrouver le ou les détenteurs de lots non réclamés valant entre 100 000$ et 1 000 000$." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9228784:1557830161/loto-Quebec.jpg?a=16%3A9&w=200&$p$a$w=1279c59" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/loto-quebec-recherche-5-millionnaires-qui-n-ont-pas-reclame-leurs-prix-1.9677865" title="Loto-Québec recherche 5 millionnaires qui n'ont pas réclamé leurs prix" target="_blank">
                <h2 class="title truncate">Loto-Québec recherche 5 millionnaires qui n'ont pas réclamé leurs prix</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/laval-deux-victimes-du-carambolage-sur-l-a-440-etaient-des-policiers-retraites-du-spvm-1.9682546" class="" title="LAVAL : Deux victimes du carambolage sur l'A-440 étaient des policiers retraités du SPVM"
               target="_blank">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9682600:1565299206/Victimes-accident-A-440-Facebook.jpg?c=0%2C150%2C2044%2C1146&$p$c=64a5a62&{width}" data-ratio="16,9" data-alt="Michèle Bernier, 48 ans et Gilles Marsolais, 54 ans ont perdu la vie dans le carambolage mortel sur l'autoroute 440, à Laval, lundi.">

                                        <img class="img-responsive" itemscope="image" alt="Michèle Bernier, 48 ans et Gilles Marsolais, 54 ans ont perdu la vie dans le carambolage mortel sur l'autoroute 440, à Laval, lundi." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9682600:1565299206/Victimes-accident-A-440-Facebook.jpg?c=0%2C150%2C2044%2C1146&w=200&$p$c$w=68eb60c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/laval-deux-victimes-du-carambolage-sur-l-a-440-etaient-des-policiers-retraites-du-spvm-1.9682546" title="LAVAL : Deux victimes du carambolage sur l'A-440 étaient des policiers retraités du SPVM" target="_blank">
                <h2 class="title truncate">LAVAL : Deux victimes du carambolage sur l'A-440 étaient des policiers retraités du SPVM</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/textos-frauduleux-hydro-quebec-appelle-a-la-prudence-1.9688709" class="" title="Textos frauduleux: Hydro-Québec appelle à la prudence"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2521216:1548304863/hydro.jpeg?a=16%3A9&$p$a=1f0ac40&{width}" data-ratio="16,9" data-alt="hydro">

                                        <img class="img-responsive" itemscope="image" alt="hydro" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2521216:1548304863/hydro.jpeg?a=16%3A9&w=200&$p$a$w=45bac2b" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.iheartradio.ca/energie/energie-montreal/nouvelles/textos-frauduleux-hydro-quebec-appelle-a-la-prudence-1.9688709" title="Textos frauduleux: Hydro-Québec appelle à la prudence" target="_blank">
                <h2 class="title truncate">Textos frauduleux: Hydro-Québec appelle à la prudence</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le web">
                        
                <h3>Ailleurs sur le web</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src envedette   ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/reconnaissez-vous-cette-vedette-quebecoise-1.9681301" class="" title="Reconnaissez-vous cette vedette québécoise?"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9681319:1565289994/Patricia-Paquin.jpg?a=16%3A9&$p$a=08f8b5c&{width}" data-ratio="16,9" data-alt="Patricia Paquin">

                                        <img class="img-responsive" itemscope="image" alt="Patricia Paquin" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9681319:1565289994/Patricia-Paquin.jpg?a=16%3A9&w=200&$p$a$w=ee5e633" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/reconnaissez-vous-cette-vedette-quebecoise-1.9681301" title="Reconnaissez-vous cette vedette québécoise?" target="_blank">
                <h2 class="title truncate">Reconnaissez-vous cette vedette québécoise?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src envedette   ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/ima-partage-sublime-photo-allaitement-1.9678881" class="" title="Ima partage une sublime photo d'allaitement"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9345440:1561012892/Ima.jpg?a=16%3A9&$p$a=126da9c&{width}" data-ratio="16,9" data-alt="Ima">

                                        <img class="img-responsive" itemscope="image" alt="Ima" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9345440:1561012892/Ima.jpg?a=16%3A9&w=200&$p$a$w=ce2b98c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/ima-partage-sublime-photo-allaitement-1.9678881" title="Ima partage une sublime photo d'allaitement" target="_blank">
                <h2 class="title truncate">Ima partage une sublime photo d'allaitement</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 video eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src envedette   ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/6-photos-celine-dion-en-forme-1.9671314" class="" title="6 photos de Céline Dion qui prouvent qu’elle est en super forme !"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9051465:1554381708/Celine-Dion.jpg?a=16%3A9&$p$a=71e5069&{width}" data-ratio="16,9" data-alt="Céline Dion">

                                        <img class="img-responsive" itemscope="image" alt="Céline Dion" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9051465:1554381708/Celine-Dion.jpg?a=16%3A9&w=200&$p$a$w=b687761" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/6-photos-celine-dion-en-forme-1.9671314" title="6 photos de Céline Dion qui prouvent qu’elle est en super forme !" target="_blank">
                <h2 class="title truncate">6 photos de Céline Dion qui prouvent qu’elle est en super forme !</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src envedette   ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/stars/media/photos-le-prince-george-a-perdu-ses-palettes-1.9680773" class="" title="Photos: le Prince George a perdu ses palettes!"
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9680804:1565287256/Prince-George-Kate-Middleton.jpg?a=16%3A9&$p$a=b595634&{width}" data-ratio="16,9" data-alt="Prince George, Kate Middleton">

                                        <img class="img-responsive" itemscope="image" alt="Prince George, Kate Middleton" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9680804:1565287256/Prince-George-Kate-Middleton.jpg?a=16%3A9&w=200&$p$a$w=8869b85" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/stars/media/photos-le-prince-george-a-perdu-ses-palettes-1.9680773" title="Photos: le Prince George a perdu ses palettes!" target="_blank">
                <h2 class="title truncate">Photos: le Prince George a perdu ses palettes!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                        
                <h3>Les plus populaires</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 teaser eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.iheartradio.ca/energie/energie-montreal/style-de-vie/bien-planifier-tes-activites-en-plein-air-cet-ete-1.9467488" class="" title=""
               target="_blank">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9468020:1563463763/Sail-1.png?a=16%3A9&$p$a=409c7b0&{width}" data-ratio="16,9" data-alt="Sail-1">

                                        <img class="img-responsive" itemscope="image" alt="Sail-1" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9468020:1563463763/Sail-1.png?a=16%3A9&w=200&$p$a$w=c5dc32f" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.iheartradio.ca/energie/energie-montreal/style-de-vie/bien-planifier-tes-activites-en-plein-air-cet-ete-1.9467488" title="" target="_blank">
                <h2 class="title truncate">Bien planifier tes activités en plein air cet été</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/vente-chats-chiens-lapins-animaleries-reglement-montreal-1.9683833" class="" title="Vente de chats et chiens : les animaleries subissent un revers en cour"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9683888:1565310870/chat-et-chien.jpg?a=16%3A9&$p$a=c7d95ca&{width}" data-ratio="16,9" data-alt="chat et chien">

                                        <img class="img-responsive" itemscope="image" alt="chat et chien" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9683888:1565310870/chat-et-chien.jpg?a=16%3A9&w=200&$p$a$w=487c021" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/vente-chats-chiens-lapins-animaleries-reglement-montreal-1.9683833" title="Vente de chats et chiens : les animaleries subissent un revers en cour" target="_self">
                <h2 class="title truncate">Vente de chats et chiens : les animaleries subissent un revers en cour</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/jours-feries-fetes-et-dates-a-retenir-en-2019-au-quebec-1.8476507" class="" title="Jours fériés, fêtes et dates à retenir en 2019 au Québec"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2996026:1501681814/Jours-feries-fetes-et-dates-a-retenir-en-2018-au-Quebec.jpg?a=16%3A9&$p$a=149068f&{width}" data-ratio="16,9" data-alt="Jours fériés et dates à retenir en 2018 au Québec">

                                        <img class="img-responsive" itemscope="image" alt="Jours fériés et dates à retenir en 2018 au Québec" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2996026:1501681814/Jours-feries-fetes-et-dates-a-retenir-en-2018-au-Quebec.jpg?a=16%3A9&w=200&$p$a$w=4a2391c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/jours-feries-fetes-et-dates-a-retenir-en-2019-au-quebec-1.8476507" title="Jours fériés, fêtes et dates à retenir en 2019 au Québec" target="_self">
                <h2 class="title truncate">Jours fériés, fêtes et dates à retenir en 2019 au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/vedettes/maison-meghan-markle-1.9672755" class="" title="L’ancienne maison de Meghan Markle à vendre pour 1.8 millions"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9672951:1565204915/Meghan-Markle.jpg?a=16%3A9&$p$a=107ce9f&{width}" data-ratio="16,9" data-alt="Meghan Markle vêtue d'une robe noire">

                                        <img class="img-responsive" itemscope="image" alt="Meghan Markle vêtue d'une robe noire" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9672951:1565204915/Meghan-Markle.jpg?a=16%3A9&w=200&$p$a$w=709b751" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/vedettes/maison-meghan-markle-1.9672755" title="L’ancienne maison de Meghan Markle à vendre pour 1.8 millions" target="_self">
                <h2 class="title truncate">L’ancienne maison de Meghan Markle à vendre pour 1.8 millions</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                    
      
<div class="toolbar">
                 <div class=" categories">
            <ul class="tags">
                                                                                                <li role="presentation">
                        <a href="/sujet/categorie/Famille-Animal de compagnie-Chien" title="Chien">Chien</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Famille-Animal de compagnie-Chat" title="Chat">Chat</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Intérêt général-Actualités" title="Actualités">Actualités</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Famille-Animal de compagnie" title="Animal de compagnie">Animal de compagnie</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Justice, crime et sécurité-Loi" title="Loi">Loi</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Science et nature-Animal" title="Animal">Animal</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Économie-Consommation-Magasinage" title="Magasinage">Magasinage</a>
                    </li>
                            </ul>
        </div>
    </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-2 with-largeImage eq-group">
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/le-8-aout-c-est-la-journee-internationale-du-chat-1.9582578" class="" title="Le 8 août, c'est la journée internationale du chat!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9582948:1564500953/chat-couche-pattes-croisees-journee-internationale-du-chat.jpg?a=16%3A9&$p$a=079cce3&{width}" data-ratio="16,9" data-alt="Le 8 août, c'est la journée internationale du chat!">

                                        <img class="img-responsive" itemscope="image" alt="Le 8 août, c'est la journée internationale du chat!" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9582948:1564500953/chat-couche-pattes-croisees-journee-internationale-du-chat.jpg?a=16%3A9&w=200&$p$a$w=c89d2ad" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-08-08T08:09:00">
                                    <span class="date dayDate">8 août 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/insolite/le-8-aout-c-est-la-journee-internationale-du-chat-1.9582578" title="Le 8 août, c'est la journée internationale du chat!" target="_self">
                <h2 class="title truncate">Le 8 août, c'est la journée internationale du chat!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src sympatico largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src sympatico   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/article/amanda-teague-mariage-divorce-pirate-mort-1.9671124" class="" title="Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9671215:1565190566/Amanda-Teague-pirate-mariage-divorce-TOP.jpg?a=16%3A9&$p$a=9cafcc2&{width}" data-ratio="16,9" data-alt="Amanda Teague pirate mariage divorce TOP">

                                        <img class="img-responsive" itemscope="image" alt="Amanda Teague pirate mariage divorce TOP" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9671215:1565190566/Amanda-Teague-pirate-mariage-divorce-TOP.jpg?a=16%3A9&w=200&$p$a$w=754f808" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-08-07T11:09:55">
                                    <span class="date dayDate">7 août 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/article/amanda-teague-mariage-divorce-pirate-mort-1.9671124" title="Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans" target="_self">
                <h2 class="title truncate">Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/location-chien-1.9595976" class="" title="Louer un chien le temps d'une promenade à l'aide d'une app mobile"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9596213:1564600037/Chiens-a-louer.jpg?a=16%3A9&$p$a=abdb5bd&{width}" data-ratio="16,9" data-alt="Femmes qui tiennent un chien dans leur bras">

                                        <img class="img-responsive" itemscope="image" alt="Femmes qui tiennent un chien dans leur bras" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9596213:1564600037/Chiens-a-louer.jpg?a=16%3A9&w=200&$p$a$w=483d93a" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-07-31T14:56:38">
                                    <span class="date dayDate">31 juillet 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/location-chien-1.9595976" title="Louer un chien le temps d'une promenade à l'aide d'une app mobile" target="_self">
                <h2 class="title truncate">Louer un chien le temps d'une promenade à l'aide d'une app mobile</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites/ce-beau-labrador-parcourt-200-km-pour-retrouver-son-humaine-1.9534740" class="" title="Ce beau Labrador parcourt 200 km pour retrouver son humaine!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9534852:1564150281/Labrador-retrouve.JPG?a=16%3A9&$p$a=f23e244&{width}" data-ratio="16,9" data-alt="Labrador retrouvé">

                                        <img class="img-responsive" itemscope="image" alt="Labrador retrouvé" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9534852:1564150281/Labrador-retrouve.JPG?a=16%3A9&w=200&$p$a$w=ed8e8fd" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-07-26T09:40:22">
                                    <span class="date dayDate">26 juillet 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites/ce-beau-labrador-parcourt-200-km-pour-retrouver-son-humaine-1.9534740" title="Ce beau Labrador parcourt 200 km pour retrouver son humaine!" target="_self">
                <h2 class="title truncate">Ce beau Labrador parcourt 200 km pour retrouver son humaine!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
<div style="background-color: #fff; padding-top: 0.5%; padding-left: 2% ; padding-right: 2%">
  <center><p style ="color: #000; font-size: 23px">Vidéo du jour</p></center>

<div style="display: block; position: relative; max-width: 300px;"><div style="padding-top: 56.25%;"><video data-video-id="5971760347001" 
data-account="28329379001" 
data-player="H1gdiTB4V" 
data-embed="default" 
data-application-id 
class="video-js" 
controls 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
<script src="//players.brightcove.net/28329379001/H1gdiTB4V_default/index.min.js"></script></div></div>
  <br/>
  <p>Qu'est-ce qui se passe quand tu fais une détox de cellulaire?</p>
  <br/>
  </div>
<br />
                      
<a href="http://www.sympatico.ca/infolettre" target="_blank"><img src="http://sympatico.ca/image/policy:1.1889562:1473430945/300x100-quoi-de-neuf.gif?w=300&$p$w=8ce79c2" /></a>
<br /><br />

                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Vidéos populaires">
                        
                <h3>Vidéos populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.3807106" class="" title="Que se passerait-il si on ne mangeait que du dessert?"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3807114:1525874611/28329379001-5782495476001-5782489956001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=e515cde&{width}" data-ratio="16,9" data-alt="28329379001_5782495476001_5782489956001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_5782495476001_5782489956001-vs.jpg?pubId=28329379001" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3807114:1525874611/28329379001-5782495476001-5782489956001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=d7dc27d" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/videos?target=1.3807106" title="Que se passerait-il si on ne mangeait que du dessert?" target="_self">
                <h2 class="title truncate">Que se passerait-il si on ne mangeait que du dessert?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.3619680" title="Sous le signe de…le rêve de Kim Rusk" target="_self">
                <div class="txt">
            <span class="title truncate">Sous le signe de…le rêve de Kim Rusk</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Histoire et société">
                        
                <h3>Histoire et société</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src sympatico   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/article/amanda-teague-mariage-divorce-pirate-mort-1.9671124" class="" title="Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9671215:1565190566/Amanda-Teague-pirate-mariage-divorce-TOP.jpg?a=16%3A9&$p$a=9cafcc2&{width}" data-ratio="16,9" data-alt="Amanda Teague pirate mariage divorce TOP">

                                        <img class="img-responsive" itemscope="image" alt="Amanda Teague pirate mariage divorce TOP" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9671215:1565190566/Amanda-Teague-pirate-mariage-divorce-TOP.jpg?a=16%3A9&w=200&$p$a$w=754f808" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/article/amanda-teague-mariage-divorce-pirate-mort-1.9671124" title="Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans" target="_self">
                <h2 class="title truncate">Relation tumultueuse : elle divorce d'un pirate mort il y a 300 ans</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/decouvertes/curiosites/kijiji-conteneur-dechet-1.9657700" title="L’annonce Kijiji absurde du jour" target="_self">
                <div class="txt">
            <span class="title truncate">L’annonce Kijiji absurde du jour</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/decouvertes/amour-au-boulot-le-quebec-surclasse-les-autres-provinces-1.9608788" title="Amour au boulot : le Québec surclasse les autres provinces!" target="_self">
                <div class="txt">
            <span class="title truncate">Amour au boulot : le Québec surclasse les autres provinces!</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Anniversaires du mois">
                        
                <h3>Anniversaires du mois</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1 with-largeImage">
            </ul>
                                                                    </div>            </div>
                                  
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Histoire et société"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/decouvertes/histoire" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>

            <footer class="page-footer">
                <div class="container footer-bottom">
                    <div class="slot slot-footer">
                                    
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      

<div class="row communication-links">
    <div class="col-md-12">
        <div class="communication-links-wrapper">
            <div class="desktop-footer-links hidden-xs">
                <span class="footer_sympatico_wrap--logo">
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">
                        <img alt="sympatico logo" class="footer_sympatico--logo" src="../../img/sympatico/logo/sympatico_logo.png">
                    </a>
                </span>
                
                              
<ul class="nav-footer-links">
  <li><a href="//www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li><a href="//www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a></li>
  <li><a href="//www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li><a href="//www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
  <li><a href="//www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>
  <li><a href="//www.sympatico.ca/concours" title="Concours">Concours</a></li>
</ul>
        
                  </div>

            <ul class="row left-container">
                <li class="col-xs-6 lg-sympatico-footer visible-xs-block">
                    <span class="icon icon--sympatico-logo"></span>
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">Sympatico</a>
                </li>
                <li class="col-xs-6 fb_icon--container">
                    <span class="icon icon--facebook"></span>
                    <a href="//www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Page Facebook</a>
                </li>
                <li class="col-xs-6 outlook__icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//login.live.com/login.srf?wa=wsignin1.0&amp;ct=1427725163&amp;rver=6.1.6206.0&amp;sa=1&amp;ntprob=-1&amp;wp=MBI_SSL_SHARED&amp;wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&amp;id=64855&amp;snsc=1&amp;cbcxt=mail" title="Outlook">Outlook</a>
                </li>
                <li class="col-xs-6 bell_icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a>
                </li>
                <li class="col-xs-6 comments__icon--container">
                    <span class="icon icon--comments" style="margin-right:0;"></span>
                    <a href="//bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<nav>
    <ul class="footer-categories">
        <li id="parameters" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Paramètres</a>
            </h3>
            <ul class="parameters-container">
                <li>
                    <div data-cookiename="Settings" id="settingsElement">
                    <form class="weather-horoscope-wrapper">
                        <div class="row">
                            <div class="col-md-12">
                                <h3 class="h3-horoscope">Horoscope</h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-3 container-horoscope">
                                <div class="">
                                    <div class="horoscope-switch">
                                        <button class="btn_settings transformer" data-state-active="Activé" data-state-inactive="Désactivé" data-transformerid="horoscope" id="" type="button"></button>
                                        <input class="transformer_checkbox" id="horoscope" name="horoscope" type="checkbox"/>
                                        <label for="horoscope" class="active-text">Activé</label>
                                    </div>
                                </div>
                            </div>

                            <div class="col-md-3 block-signes-astrologiques">
                                <div class="up-down-arrow dropdownOption" name="signe_astrologique">
                                    <select aria-label="signes astrologie" role="listbox" class="signes-astrologiques" data-initial-value="">
                                        <option value="Bélier-1.1478041" data-parent="7.65550">Bélier</option>
                                        <option value="Taureau-1.1478042" data-parent="7.65550">Taureau</option>
                                        <option value="Gémeaux-1.1478043" data-parent="7.65550">Gémeaux</option>
                                        <option value="Cancer-1.1478044" data-parent="7.65550">Cancer</option>
                                        <option value="Lion-1.1478045" data-parent="7.65550">Lion</option>
                                        <option value="Vierge-1.1478046" data-parent="7.65550">Vierge</option>
                                        <option value="Balance-1.1478047" data-parent="7.65550">Balance</option>
                                        <option value="Scorpion-1.1478048" data-parent="7.65550">Scorpion</option>
                                        <option value="Sagittaire-1.1478049" data-parent="7.65550">Sagittaire</option>
                                        <option value="Capricorne-1.1478050" data-parent="7.65550">Capricorne</option>
                                        <option value="Verseau-1.1478051" data-parent="7.65550">Verseau</option>
                                        <option value="Poisson-1.1478052" data-parent="7.65550">Poisson</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6 block-signes-astrologiques">
                                <div class="block-boutons">
                                    <span class="save-confirmed bouton-invisible">ENREGISTRÉ</span>
                                    <button class="submit bouton-appliquer form-element-disabled" disabled>APPLIQUER</button>
                                </div>
                            </div>
                        </div>
                    </form>
                    </div>
                </li>
            </ul>
        </li>
        <li id="sites-web" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos sites web</a>
            </h3>
            
            <ul>
                <li>
                    <a href="https://www.bell.ca/" target="_blank">
                        <span class="footer-logo-bell"></span>
                        <span class="footer-label">Bell</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.envedette.ca/" target="_blank">
                        <span class="footer-logo-en-vedette"></span>
                        <span class="footer-label">En Vedette</span>
                    </a>
                </li>
                <li class="list-item-fraichement-presse">
                    <a href="http://www.fraichementpresse.ca/" target="_blank">
                        <span class="footer-logo-fraichement-presse"></span>
                        <span class="footer-label">Fraîchement pressé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.lookdujour.ca/" target="_blank">
                        <span class="footer-logo-look-du-jour"></span>
                        <span class="footer-label">Look du jour</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.muramur.ca/" target="_blank">
                        <span class="footer-logo-mur-a-mur"></span>
                        <span class="footer-label">Mur à mur</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.voyagevoyage.ca/" target="_blank">
                        <span class="footer-logo-voyage-voyage"></span>
                        <span class="footer-label">Voyage voyage</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.theloop.ca/" target="_blank">
                        <span class="footer-logo-the-loop"></span>
                        <span class="footer-label">The loop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="chaines-tele" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos chaînes télé</a>
            </h3>

            <ul>
                <li>
                    <a href="https://www.vrak.tv/" target="_blank">
                        <span class="footer-logo-vrak"></span>
                        <span class="footer-label">Vrak</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.investigationtele.com/" target="_blank">
                        <span class="footer-logo-investigation is-large"></span>
                        <span class="footer-label">Investigation</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.ztele.com/" target="_blank">
                        <span class="footer-logo-z-tele"></span>
                        <span class="footer-label">Z Télé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.canalvie.com/" target="_blank">
                        <span class="footer-logo-canal-vie"></span>
                        <span class="footer-label">Canal Vie</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.rds.ca/" target="_blank">
                        <span class="footer-logo-rds is-large"></span>
                        <span class="footer-label">RDS</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.canald.com/" target="_blank">
                        <span class="footer-logo-canal-d"></span>
                        <span class="footer-label">Canal D</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.superecran.com/" target="_blank">
                        <span class="footer-logo-super-ecran"></span>
                        <span class="footer-label">Super Écran</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.cinepop.ca/horaire/" target="_blank">
                        <span class="footer-logo-cinepop"></span>
                        <span class="footer-label">CinéPop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="nos-radios" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos radios</a>
            </h3>

            <ul>
                <li>
                    <a href="http://www.iheartradio.ca/accueil" target="_blank">
                        <span class="footer-logo-radio"></span>
                        <span class="footer-label">iHeartRadio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/energie/" target="_blank">
                        <span class="footer-logo-energie is-large"></span>
                        <span class="footer-label">Énergie</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/cjad" target="_blank">
                        <span class="footer-logo-cjad-800-am"></span>
                        <span class="footer-label">CJAD 800 AM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/boom/" target="_blank">
                        <span class="footer-logo-boom-fm is-large"></span>
                        <span class="footer-label">Boom FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/virginradio/" target="_blank">
                        <span class="footer-logo-virgin-radio"></span>
                        <span class="footer-label">Virgin Radio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/rouge-fm/" target="_blank">
                        <span class="footer-logo-rouge-fm is-large"></span>
                        <span class="footer-label">Rouge FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/chom" target="_blank">
                        <span class="footer-logo-chom"></span>
                        <span class="footer-label">CHOM 97.7</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.tsn.ca/radio" target="_blank">
                        <span class="footer-logo-tsn"></span>
                        <span class="footer-label">TSN</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>

<div class="row ad-links text-center">
    <div class="col-xs-12">
        <a href="https://www.bellmedia.ca/fr/ventes/" target="_blank">Publicité</a>
    </div>
</div>

        
                              </div>
                </div>
            </footer>

            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                                                    <div id="corpoFooterJS">
                                <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="http://www.sympatico.ca:80/js/footer-fr.js?v=20190801161605" type="text/javascript"></script>
                            </div>
                                            </div>
                </div><!-- /.container -->
            </footer>
        </div>

            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1564660661976"></script>
    <!-- endinject -->
    <!-- endbuild -->
        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "vente de chats et chiens les animaleries subissent un revers en cour";
                                ASTRAL_A.PublicationDate = "2019-08-08";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "vincent noel";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "vincent noel";
                    ASTRAL_A.ContentSubjects = "chat,chien,animal de compagnie,animal,actualites,magasinage,loi";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "histoire et societe";
                    ASTRAL_A.SubSection2 = "decouvertes";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.9683833";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "vente de chats et chiens les animaleries subissent un revers en cour";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.9683833&amp;d=/2.3429/2.4067/2.4070/2.4142&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>