
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Posture inversée : voici pourquoi il faut se mettre la tête à l'envers</title>
            
            <meta property="og:title" content="Posture inversée : voici pourquoi il faut se mettre la tête à l'envers" />
            

            <meta property="og:description" content="Les postures inversées en yoga ont un petit quelque chose de fascinant. Et en même temps, on se dit, mais pourquoi se mettre la tête en bas? Pourtant, les postures inversées procurent de nombreux bienfaits. En voici quelques-uns." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.10495262:1579813992/femme-posture-inversee-devant-ciel-yoga.jpg?w=1050&$p$w=f9c8111" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
            
    
    <meta property="og:url" content="https://www.sympatico.ca/actualites/decouvertes/sante/posture-inversee-pourquoi-se-mettre-la-tete-a-l-envers-1.10495215" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/decouvertes/sante/posture-inversee-pourquoi-se-mettre-la-tete-a-l-envers-1.10495215" /> 
                
                    <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Cynthia Brunet","name":"Posture inversée : pourquoi se mettre la tête à l'envers?","datePublished":"2020-02-03T09:12:00-0500","dateModified":"2020-02-03T11:48:21-0500","headline":"Posture inversée : pourquoi se mettre la tête à l'envers?","image":"http://www.sympatico.ca/image/policy:1.10495262:1579813992/inversion-poirier.jpg?a=16%3A9&w=360&$p$a$w=2f9cb93","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"http://www.sympatico.ca"},"name":"Sympatico","url":"http://www.sympatico.ca"}} </script>
    
                    <meta name="description" content="Les postures inversées en yoga ont un petit quelque chose de fascinant. Et en même temps, on se dit, mais pourquoi se mettre la tête en bas? Pourtant, les postures inversées procurent de nombreux bienfaits. En voici quelques-uns." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/découvertes/santé et corps humain" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.10495215" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{});
        window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
        permutive.addon('web', {})
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/decouvertes/sante"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "postureinverseepourquoisemettrelatetealenvers"          data-tags-values = "bienetreetdeveloppementpersonnel,santementale,yoga,santerespiratoire,santecirculatoire,cynthiabrunet"          data-krux-id = "IjHl9_GF"          data-ads-lazyload="false"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        
<script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>

<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>


<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" />

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20200130140154"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async></script>

        <link rel="stylesheet" type="text/css" media="screen, tv" href="/css/sympatico/style.css?v=20200130140154" />

                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body class="sympatico ">
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->

            <header class="page-header">
                <div class="slot slot-header">
                    <div class="container">
                                    
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="LB section vidéo" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90]],
                "sizesArrayMobileTablet": [[728,90]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                              </div>
                </div>
                
                <div class="slot-topNavigation" data-tracking-id="top nav">
                    <div class="container">
                        <a data-tracking-type="icon" class="logo" href="/" title="logo Sympatico">
                                                        <span class="sr-only">Sympatico. Pour vous, maintenant.</span>
                        </a>

                                    
                              
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '732153557294614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=732153557294614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/recherche-7.17979567    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
                  
        
                                
        
    
    
                                                                        
    <div class="current-section visible-xs">
        <a href="http://www.sympatico.ca/actualites" title="Actualités" target="_self" aria-current="page">
            Actualités
        </a>
    </div>

    <nav id="simple-nav" class="simple-nav is-closed has-sub-nav" role="menubar">
        <span id="main-navigation-title" class="sr-only">Menu principal</span>
        
        <ul class="nav has-5-items" role="menu" aria-labelledby="main-navigation-title">
                            <li class="nav__item" role="none" data-label="Horoscope">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Horoscope</span>

                        <span aria-hidden="true">
                                                                                                <span>H</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>r</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>p</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Style de vie">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Style de vie</span>

                        <span aria-hidden="true">
                                                                                                <span>S</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>y</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>v</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Actualités">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités" class="nav__link active" target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Actualités</span>

                        <span aria-hidden="true">
                                                                                                <span>A</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>a</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Jeux">
                    <a href="http://www.sympatico.ca/jeux" title="Jeux" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Jeux</span>

                        <span aria-hidden="true">
                                                                                                <span>J</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>x</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Vidéos">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Vidéos</span>

                        <span aria-hidden="true">
                                                                                                <span>V</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                    </ul>

        <span id="secondary-navigation-title" class="sr-only">Liens secondaires</span>
        <ul class="secondary-nav has-1-items" role="menu" aria-labelledby="secondary-navigation-title">
            
                                
                <li class="secondary-nav__item  hidden-xs" role="none" data-label="Courriel Bell">
                         
        
    <a    href="https://webmail.bell.net"  target="_blank"  >
        Courriel Bell    </a>
                </li>
            
            <li class="secondary-nav__item has-search-bar" role="none"></li>
            <li class="secondary-nav__item has-icon hidden-xs" role="none">
                <a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" class="icon icon--facebook" target="_blank" role="menuitem">
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        </ul>
    </nav>

            <nav class="sub-nav__wrapper is-scrollable" role="menubar">
            <span id="sub-nav-title" class="sr-only">Sous-menu de la section Actualités</span>

            <ul class="sub-nav has-2-items" aria-labelledby="sub-nav-title">
                                    <li class="sub-nav__item" data-label="Nouvelles">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles" class="sub-nav__link " target="_self" role="menuitem">
                            Nouvelles
                        </a>
                    </li>
                                    <li class="sub-nav__item" data-label="Vedettes">
                        <a href="http://www.sympatico.ca/actualites/vedettes" title="Vedettes" class="sub-nav__link " target="_self" role="menuitem">
                            Vedettes
                        </a>
                    </li>
                            </ul>
        </nav>
    
    <button class="search-icon-trigger visible-xs" type="button" aria-expanded="false" aria-controls="siteSearchField">
        <span class="icon icon--search">
            <span class="sr-only">Ouvrir la recherche</span>
        </span>
    </button>

    <button class="hamburger visible-xs" type="button" aria-expanded="false" aria-controls="simple-nav">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
      <span class="sr-only">Ouvrir le menu principal</span>
    </button>
                              
  
    
            
        
                    <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="http://www.sympatico.ca/actualites/decouvertes/sante/weather-7.65484"></div>
        
                              </div>
                </div>
            </header>

            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="http://www.sympatico.ca">Accueil</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites">Actualités</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes">Découvertes</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/decouvertes/sante">Santé et corps humain</a></li>
                    
                            <li class="active">Posture inversée : pourquoi se mettre la tête à l'envers?</li>
                    
    </ol>
</div>        
                                          </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">
                                                                                                                
                                    
                                                            
                                  
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/resultats-de-recherche-7.72424    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/decouvertes/sante" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Posture inversée : pourquoi se mettre la tête à l'envers?</h1>
            </div>
                <div class="publication top-publication">
                                            <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/sujet/Auteur/Cynthia Brunet" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">
            Cynthia Brunet
        </div>
                </a>
            </div>
                    
                            </div>
                <figure class="picture">
                                        
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Posture inversée : pourquoi se mettre la tête en bas?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10495262:1579813992/femme-posture-inversee-devant-ciel-yoga.jpg?a=16%3A9&$p$a=6071e0c" />
                            
            <p class="credit auto-credit" rel="author">Shutterstock / Koldunov</p>
                                </figure>
        </div>

                                                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Posture inversée : pourquoi se mettre la tête à l'envers?"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/decouvertes/sante/posture-inversee-pourquoi-se-mettre-la-tete-a-l-envers-1.10495215" >
        </div>
    </div>
                
                                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
                  




        
                  




        
        
                          </div>

                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>Les <strong>postures invers&eacute;es</strong> en <a href="https://www.canalvie.com/sante-beaute/remise-en-forme/sports-et-entrainement/yoga-1.981055" target="_blank">yoga </a>ont un petit quelque chose de fascinant. Et en m&ecirc;me temps, on se dit, mais <strong>pourquoi se mettre la t&ecirc;te en bas</strong>? On a appris &agrave; se tenir sur nos deux jambes, cela ne doit pas &ecirc;tre sans raison?&nbsp;Pourtant, lorsqu&rsquo;on observe les enfants, on remarque&nbsp;qu&rsquo;eux, autant ils peuvent se tenir sur deux jambes, autant ils ont souvent la t&ecirc;te en bas, les pieds dans les airs, que ce soit dans un module de jeux ou sur la terre ferme. C&rsquo;est plut&ocirc;t nous, qui sommes devenus statiques avec le temps.</p>

<h2>Des inversions dans toutes sortes de situations</h2>

<p>D&rsquo;ailleurs, une de mes filles a un besoin incroyable d&rsquo;&ecirc;tre &agrave; l&rsquo;envers. M&ecirc;me en vieillissant, au grand d&eacute;sespoir de ses s&oelig;urs, elle doit se tenir en &eacute;quilibre sur ses mains plusieurs fois par jour, en plus de rester la t&ecirc;te en bas, accot&eacute;e sur l&rsquo;un des murs du salon.</p>

<p><img alt="Posture inversée : pourquoi se mettre la tête en bas?" onecmsimage="true" polopoly:contentid="1.10496558" src="/image/policy:1.10496558:1579874853/posture-inversee-poirier-enfant-Guatemala.jpg?w=1000&amp;$p$w=bb346e0" /></p>

<p class="credit auto-credit">Cynthia Brunet</p>

<p>Lorsque j&rsquo;ai commenc&eacute; &agrave; faire du <a href="http://www.sympatico.ca/actualites/decouvertes/sante/c-est-le-solstice-d-ete-prendrez-vous-le-temps-de-saluer-le-soleil-1.9330512" target="_blank">yoga</a> et &agrave; entendre parler des bienfaits des postures invers&eacute;es, j&rsquo;ai r&eacute;alis&eacute; que les enfants faisaient spontan&eacute;ment ce dont le corps a besoin. Et nous, une fois adulte, on &eacute;coute rarement ce qu&rsquo;il a &agrave; nous dire.</p>

<p>Je ne pense pas que les postures invers&eacute;es soient miraculeuses, mais lorsque je me suis mise &agrave; lire sur le sujet, j&rsquo;ai d&eacute;couvert un univers insoup&ccedil;onn&eacute;. D&rsquo;ailleurs, il existe des th&eacute;rapies par l&rsquo;inversion et m&ecirc;me des <a href="https://www.amazon.ca/Innova-ITM4800-Advanced-Therapeutic-Inversion/dp/B00F950N2G/ref=as_li_ss_tl?keywords=inversion+table&amp;qid=1564150803&amp;s=sports&amp;sr=1-5&amp;linkCode=sl1&amp;tag=alm-table-inversion-20&amp;linkId=b759274565ec693a58abf4ea2c9536cf&amp;language=en_CA" target="_blank">tables d&rsquo;inversion</a>. Celles-ci permettent &agrave; ceux qui l&rsquo;utilisent de soulager des douleurs lombaires et de b&eacute;n&eacute;ficier des bienfaits de l&rsquo;inversion, sans devoir ex&eacute;cuter des postures la t&ecirc;te en bas. Des centres de yoga offrent &eacute;galement des cours de yoga sur tissu a&eacute;rien, o&ugrave;, &agrave; l&rsquo;aide d&rsquo;un hamac en tissu, on travaille diff&eacute;rentes postures en suspension dans le vide, entre autres la t&ecirc;te en bas.</p>

<h2>Des postures invers&eacute;es plus accessibles que l&rsquo;on pense</h2>

<p>Il faut toutefois savoir que les postures invers&eacute;es sont accessibles &agrave; la plupart d&rsquo;entre nous, &agrave; moins d&rsquo;avis contraire d&rsquo;un m&eacute;decin, selon certaines conditions m&eacute;dicales. On a souvent en t&ecirc;te&nbsp;la fameuse posture du poirier o&ugrave; l&rsquo;on tient en &eacute;quilibre sur le cr&acirc;ne, mais il en existe bien d&rsquo;autres. D&rsquo;ailleurs, toutes les postures o&ugrave; la t&ecirc;te est plus basse que le c&oelig;ur peuvent &ecirc;tre consid&eacute;r&eacute;es comme une posture d&rsquo;inversion. Certaines &eacute;coles de pens&eacute;es mentionnent qu&rsquo;il faut &eacute;galement que les pieds soient plus hauts que la t&ecirc;te, mais de mani&egrave;re g&eacute;n&eacute;rale, les bienfaits se produisent, m&ecirc;me si les pieds demeurent au sol.</p>

<p><img alt="Posture inversée : pourquoi se mettre la tête en bas?" onecmsimage="true" polopoly:contentid="1.10495269" src="/image/policy:1.10495269:1579814097/femmes-et-hommes-font-du-yoga-chien-tete-en-bas.jpg?w=1000&amp;$p$w=98e2afe" /></p>

<p class="credit auto-credit">Shutterstock / fizkes</p>

<p>Et de toute mani&egrave;re, il faut bien commencer quelque part. D&eacute;j&agrave;, si vous prenez l&rsquo;habitude d&rsquo;ex&eacute;cuter des postures simples o&ugrave; la t&ecirc;te est plus basse que le c&oelig;ur, comme dans la posture du Chien t&ecirc;te en bas, vous commencerez d&eacute;j&agrave; &agrave; en voir les bienfaits. La chandelle est &eacute;galement une autre posture d&#39;inversion qui peut se faire tout en douceur.</p>

<h2>Les bienfaits des postures invers&eacute;es</h2>

<p>Les bienfaits physiques sont nombreux, mais varieront d&rsquo;un individu &agrave; l&rsquo;autre, selon les postures pratiqu&eacute;es, ainsi que du temps qui y est consacr&eacute;. En voici quelques-uns&nbsp;:</p>

<h3>Meilleure circulation sanguine</h3>

<p>Les postures invers&eacute;es ont un impact consid&eacute;rable sur la circulation sanguine. &Eacute;tant donn&eacute; notre position debout et trop souvent assise, le sang a tendance &agrave; stagner dans les organes sous le c&oelig;ur. En se mettant la t&ecirc;te en bas, on renverse le temps de quelques secondes, id&eacute;alement quelques minutes, l&rsquo;effet de gravit&eacute;. Tout l&rsquo;organisme se voit nettoy&eacute;, pendant que le c&oelig;ur bat calmement.</p>

<h3>Stimulation accrue des fonctions intellectuelles</h3>

<p>Lors des postures invers&eacute;es, le sang circule plus facile jusqu&rsquo;au cerveau. La m&eacute;moire et la concentration s&rsquo;en voient am&eacute;lior&eacute;es. Certains disent m&ecirc;me que leur niveau de cr&eacute;ativit&eacute; en est accru.</p>

<h3>Diminution&nbsp;des maux de t&ecirc;te</h3>

<p>L&rsquo;afflux de sang au cerveau et une meilleure oxyg&eacute;nation provoqu&eacute;s par la posture invers&eacute;e font disparaitre les maux de t&ecirc;te et m&ecirc;me les migraines. Dans bien des cas, il suffit d&rsquo;allonger les jambes au mur pour b&eacute;n&eacute;ficier de ces impacts positifs.</p>

<h3>Expiration profonde qui m&egrave;ne &agrave; la d&eacute;tente</h3>

<p>Lorsque la t&ecirc;te se retrouve en bas, la respiration est automatiquement modifi&eacute;e. La pression des organes sur le diaphragme facilite l&rsquo;expiration compl&egrave;te ce qui contribue &agrave; une meilleure oxyg&eacute;nation et &agrave; une plus grande d&eacute;tente du corps. Pour cette raison, entre autres, les postures invers&eacute;es font diminuer le stress et le niveau d&rsquo;anxi&eacute;t&eacute;.</p>

<h3>Augmentation de&nbsp;l&rsquo;immunit&eacute; naturelle</h3>

<p>La posture invers&eacute;e provoque un drainage au niveau du syst&egrave;me lymphatique. Celui-ci a un impact majeur au niveau du syst&egrave;me immunitaire qui s&rsquo;en voit renforci.</p>

<h3>Diminution des rides et une&nbsp;peau qui conserve&nbsp;une belle apparence</h3>

<p>La t&ecirc;te en bas, le visage subit une meilleure irrigation de sang art&eacute;riel. L&rsquo;&eacute;piderme s&rsquo;en trouve nourri. En pratiquant r&eacute;guli&egrave;rement des postures d&rsquo;inversion, la peau se r&eacute;g&eacute;n&egrave;re et les rides se forment plus tardivement, m&ecirc;me que certaines rides pourraient disparaitre.</p>

<h2>Des postures d&rsquo;inversion pour l&acirc;cher prise et trouver l&rsquo;&eacute;quilibre</h2>

<p><img alt="Posture inversée : pourquoi se mettre la tête en bas?" onecmsimage="true" polopoly:contentid="1.10496574" src="/image/policy:1.10496574:1579875029/yoga-poirier-devant-coucher-du-soleil-sur-SUP.jpg?w=1000&amp;$p$w=2b3d0d1" /></p>

<p class="credit auto-credit">Cynthia Brunet</p>

<p>Au-del&agrave; des bienfaits physiques, d&rsquo;autres impacts positifs se d&eacute;gagent d&rsquo;une pratique des postures d&rsquo;inversion.</p>

<p>Lorsqu&rsquo;on commence &agrave; r&eacute;aliser des postures invers&eacute;es, un l&acirc;cher-prise s&rsquo;installe tranquillement. D&eacute;j&agrave;, dans le chien t&ecirc;te en bas, on est quelque peu d&eacute;stabilis&eacute; en n&rsquo;ayant pas l&rsquo;habitude de se trouver dans une telle position. On en perd nos rep&egrave;res. Ensuite, lorsqu&rsquo;on commence la r&eacute;alisation des postures plus avanc&eacute;es, on doit accepter d&rsquo;aller &agrave; son propre rythme et&hellip; de tomber! Il est impossible de sauter des &eacute;tapes, sinon on bascule, tout simplement.</p>

<p>D&eacute;velopper son &eacute;quilibre s&rsquo;av&egrave;re &eacute;galement essentiel et on r&eacute;alise, &agrave; quel point, il se trouve sur un point pr&eacute;cis. Par moment, il est facile de le trouver, et d&rsquo;autres jours, il est quasi insaisissable. La force musculaire et la solidit&eacute; du tronc y jouent, bien s&ucirc;r, un r&ocirc;le important, mais c&rsquo;est souvent notre &eacute;tat d&rsquo;esprit qui nous permet d&rsquo;&ecirc;tre en &eacute;quilibre, ou non. &Ccedil;a nous oblige &agrave; nous y arr&ecirc;ter et &agrave; calmer notre mental s&rsquo;il y a lieu. Et en m&ecirc;me temps qu&rsquo;on l&acirc;che prise face &agrave; nos craintes d&rsquo;avoir la t&ecirc;te &agrave; l&rsquo;envers, les pieds vers le ciel, vers la r&eacute;ussite ou non d&rsquo;une posture, on l&acirc;che prise face &agrave; l&rsquo;agitation quotidienne de la vie.</p>

<p>Les postures invers&eacute;es nous offrent un autre point de vue sur la vie. Bon, j&rsquo;avoue que pour ma part, &ccedil;a me rappelle surtout qu&rsquo;il faut que je passe l&#39;aspirateur&nbsp;sous mon fauteuil&hellip; Mais, encore! In&eacute;vitablement, dans toutes les sph&egrave;res de la vie, il est toujours avantageux de prendre un autre angle pour observer ce qui nous entoure. La t&ecirc;te &agrave; l&rsquo;envers, avec un plus grand afflux de sang au cerveau, on prend une pause, on respire, on nettoie notre organisme et on pr&ecirc;t &agrave; repartir du bon pied!</p>

<p>&nbsp;</p>

<p>Pour en connaitre davantage sur les effets des diff&eacute;rentes postures, vous pouvez consulter <a href="https://www.leslibraires.ca/livres/yoga-encyclopedie-andre-van-lysebeth-andre-van-lysebeth-9782890777545.html" target="_blank">Yoga, Encyclop&eacute;die</a>.</p>

<p>&nbsp;</p>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                        
                <h3>Sur le même sujet</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" class="" title="Tout se joue avant 8 heures, vraiment?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Tout se joue avant 8 heures : vraiment?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10485600:1579556142/femme-cheveux-brun-se-reveille-concept-du-Miracle-morning.jpg?a=16%3A9&$p$a=961a82a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/style-de-vie/societe" class="" title="SOCIÉTÉ >" target="_self">SOCIÉTÉ ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-20T15:35:57">
                                    <span class="date dayDate">20 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" title="Tout se joue avant 8 heures, vraiment?" target="_self">
                <h2 class="title truncate">Tout se joue avant 8 heures, vraiment?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/un-week-end-avec-des-amies-plutot-qu-avec-son-conjoint-1.10397953" class="" title="Un week-end avec des amies plutôt qu’avec son conjoint?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Un week-end avec des amies plutôt qu'avec son conjoint?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10398070:1578328685/trois-femmes-vacances-entre-amies.jpg?a=16%3A9&$p$a=21e19fb" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/style-de-vie/societe" class="" title="SOCIÉTÉ >" target="_self">SOCIÉTÉ ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-09T09:16:00">
                                    <span class="date dayDate">9 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/un-week-end-avec-des-amies-plutot-qu-avec-son-conjoint-1.10397953" title="Un week-end avec des amies plutôt qu’avec son conjoint?" target="_self">
                <h2 class="title truncate">Un week-end avec des amies plutôt qu’avec son conjoint?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/faire-le-plein-d-energie-pendant-le-temps-des-fetes-est-ce-possible-1.10348680" class="" title="Faire le plein d’énergie pendant le temps des Fêtes, est-ce possible?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Faire le plein d'énergie pendant le temps des Fêtes, est-ce possible?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10348745:1576508486/femme-regarde-livre-avec-cafe-repos-temps-des-Fetes.jpg?a=16%3A9&$p$a=04ae13b" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/style-de-vie/societe" class="" title="SOCIÉTÉ >" target="_self">SOCIÉTÉ ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-19T09:46:00">
                                    <span class="date dayDate">19 décembre 2019</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/faire-le-plein-d-energie-pendant-le-temps-des-fetes-est-ce-possible-1.10348680" title="Faire le plein d’énergie pendant le temps des Fêtes, est-ce possible?" target="_self">
                <h2 class="title truncate">Faire le plein d’énergie pendant le temps des Fêtes, est-ce possible?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" class="" title="Tout se joue avant 8 heures, vraiment?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Tout se joue avant 8 heures : vraiment?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10485600:1579556142/femme-cheveux-brun-se-reveille-concept-du-Miracle-morning.jpg?a=16%3A9&$p$a=961a82a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" title="Tout se joue avant 8 heures, vraiment?" target="_self">
                <h2 class="title truncate">Tout se joue avant 8 heures, vraiment?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/m-comme-caca-1.10457590" class="" title="Une exposition sur le caca dans un musée de Québec"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Emoji en pâte à modeler en forme d'excrément" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10458562:1578941294/Emoji-en-pate-a-modeler-en-forme-d-excrement.jpg?a=16%3A9&$p$a=8dbfb8a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/m-comme-caca-1.10457590" title="Une exposition sur le caca dans un musée de Québec" target="_self">
                <h2 class="title truncate">Une exposition sur le caca dans un musée de Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/australie-aide-1.10408099" class="" title="Comment aider les victimes des feux en Australie?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Montage. Victimes des feux en Australie et koala blessé qui reçoit des soins vétérinaires" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10408338:1578584528/Montage-Victimes-des-feux-en-Australie-et-koala-blesse-qui-recoit-des-soins-veterinaires.jpg?a=16%3A9&$p$a=584530a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/australie-aide-1.10408099" title="Comment aider les victimes des feux en Australie?" target="_self">
                <h2 class="title truncate">Comment aider les victimes des feux en Australie?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/tricot-koala-australie-1.10406001" class="" title="Vous êtes mordu de couture ou de tricot? Aidez des animaux d'Australie!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Koala blessé durant les feux en Australie" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10406999:1578519012/Koala-blesse-durant-les-feux-en-Australie.jpg?a=16%3A9&$p$a=0c1e83c" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/tricot-koala-australie-1.10406001" title="Vous êtes mordu de couture ou de tricot? Aidez des animaux d'Australie!" target="_self">
                <h2 class="title truncate">Vous êtes mordu de couture ou de tricot? Aidez des animaux d'Australie!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                        
                <h3>Les plus populaires</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   has-parent">
                    <div class="picture">
                        <a href="https://www.canalvie.com/sante-beaute/remise-en-forme/sports-et-entrainement/incontournable-randonnee-hiver-1.10484659" class="" title=""
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.10484754.1579624234!/image/Randonnee%20hiver.jpg_gen/derivatives/box_630_355/Randonnee%20hiver.jpg' alt='' title='Randonnée hiver' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.canalvie.com/sante-beaute/remise-en-forme/sports-et-entrainement" class="" title="SPORTS ET ENTRAÎNEMENT >" target="_self">SPORTS ET ENTRAÎNEMENT ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/sante-beaute/remise-en-forme/sports-et-entrainement/incontournable-randonnee-hiver-1.10484659" title="" target="_blank">
                <h2 class="title truncate">Les incontournables de la randonnée en hiver</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/a-chaque-signe-astrologique-sa-poutine-quelle-est-la-votre-1.10516138" class="" title="À chaque signe astrologique sa poutine! Quelle est la vôtre?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="gros plan sur une poutine dans une assiette blanche sur une table en bois grise" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10516172:1580406644/gros-plan-sur-une-poutine-dans-une-assiette-blanche-sur-une-table-en-bois-grise.jpg?a=16%3A9&$p$a=bd17039" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/horoscope/traditionnel" class="" title="TRADITIONNEL >" target="_self">TRADITIONNEL ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-30T13:08:04">
                                    <span class="date dayDate">30 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/a-chaque-signe-astrologique-sa-poutine-quelle-est-la-votre-1.10516138" title="À chaque signe astrologique sa poutine! Quelle est la vôtre?" target="_self">
                <h2 class="title truncate">À chaque signe astrologique sa poutine! Quelle est la vôtre?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.10529106" class="" title="Les meilleures destinations voyage entre filles en 2020"
               target="_self">
                            
  




                
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="28329379001_6129265641001_6129266609001-vs.jpg?pubId=28329379001" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10529109:1580750078/28329379001-6129265641001-6129266609001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=617863a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/videos" class="" title="VIDÉOS >" target="_self">VIDÉOS ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-02-03T12:11:36">
                                                    <span class="hour">12h11</span>
                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/videos?target=1.10529106" title="Les meilleures destinations voyage entre filles en 2020" target="_self">
                <h2 class="title truncate">Les meilleures destinations voyage entre filles en 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le web">
                        
                <h3>Ailleurs sur le web</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/starbucks-environnement-1.10529256" class="" title="Starbucks s’engage à prendre un virage environnemental majeur"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Un barista qui prépare un café latte au soja dans une tasse réutilisable Starbucks" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10529257:1580761857/Un-barista-qui-prepare-un-cafe-latte-au-soja-dans-une-tasse-reutilisable-Starbucks.jpg?a=16%3A9&$p$a=2236f26" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/bien-etre/style-de-vie" class="" title="STYLE DE VIE >" target="_self">STYLE DE VIE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-02-03T13:50:00">
                                                    <span class="hour">13h50</span>
                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/starbucks-environnement-1.10529256" title="Starbucks s’engage à prendre un virage environnemental majeur" target="_blank">
                <h2 class="title truncate">Starbucks s’engage à prendre un virage environnemental majeur</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src voyage   has-parent">
                    <div class="picture">
                        <a href="https://www.voyagevoyage.ca/coups-de-coeur-vv/idees-activites-semaine-relache-1.10529505" class="" title="9 idées d'activités pour vraiment profiter de la semaine de relâche"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Rando hiver" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10529842:1580758267/Rando-hiver.jpg?a=16%3A9&$p$a=e9d3e0c" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.voyagevoyage.ca/coups-de-coeur-vv" class="" title="COUPS DE COEUR VV >" target="_self">COUPS DE COEUR VV ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-02-03T13:45:55">
                                                    <span class="hour">13h45</span>
                            </time>
                        </div>
                                    <a href="https://www.voyagevoyage.ca/coups-de-coeur-vv/idees-activites-semaine-relache-1.10529505" title="9 idées d'activités pour vraiment profiter de la semaine de relâche" target="_blank">
                <h2 class="title truncate">9 idées d'activités pour vraiment profiter de la semaine de relâche</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src canalvie   has-parent">
                    <div class="picture">
                        <a href="https://www.canalvie.com/couple/amour-et-relations/sexiste-galanterie-1.10469465" class="" title="Sexiste, la galanterie?"
               target="_blank">
                            


<img src='http://www.sympatico.ca/polopoly_fs/1.10530044.1580761332!/image/hian-oliveira-rDPoVyPRebo-unsplash.jpg_gen/derivatives/box_630_355/hian-oliveira-rDPoVyPRebo-unsplash.jpg' alt='Couple ' title='Couple ' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.canalvie.com/couple/amour-et-relations" class="" title="AMOUR ET RELATIONS >" target="_self">AMOUR ET RELATIONS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/couple/amour-et-relations/sexiste-galanterie-1.10469465" title="Sexiste, la galanterie?" target="_blank">
                <h2 class="title truncate">Sexiste, la galanterie?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Looks de stars">
                        
                <h3>Looks de stars</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-kourtney-kardashian-ou-lily-james-1.1783705" class="" title="Qui le porte le mieux : Kourtney Kardashian ou Lily James?"
               target="_blank">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Kourtney Kardashian et Lily James ont porté le même top aux épaules dénudées ligné noir et gris d'Erdem. Kourtney a donné un avant-goût rétro avec ses cheveux tassés sur le côté, un choker large et des pantalons noirs à taille haute. Lily a pour sa part, porté le top avec une jupe taille haut évasé dans le même tissu, une coiffure séparée au centre, peu de maquillage et des bijoux délicats." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1783715:1467980754/Qui-le-porte-le-mieux-le-top-aux-epaules-denudees-d-Erdem-Kourtney-Kardashian-ou-Lily-James.jpg?c=0%2C76%2C1197%2C671&$p$c=a35b7b8" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-kourtney-kardashian-ou-lily-james-1.1783705" title="Qui le porte le mieux : Kourtney Kardashian ou Lily James?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Kourtney Kardashian ou Lily James?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/top-ou-flop-amanda-cerny-1.1605867" class="" title="Top ou Flop : Amanda Cerny"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="la mannequin Amanda Cerny a porté une robe longue noire au décolleté plongeant et un sac rouge." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1605873:1547725825/Top-ou-Flop-Amanda-Cerny.jpg?a=16%3A9&$p$a=f02edca" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/top-ou-flop-amanda-cerny-1.1605867" title="Top ou Flop : Amanda Cerny" target="_blank">
                <h2 class="title truncate">Top ou Flop : Amanda Cerny</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-ciara-ou-julianne-hough-1.1809338" class="" title="Qui le porte le mieux : Ciara ou Julianne Hough?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Ciara a porté une robe à pan métallisé argent, dévoilant les côtés, avec des sandales fines de la même couleur, une queue de cheval basse décoiffée, quelques bijoux et du maquillage naturel lumineux. Julianne Hough a misé sur une robe semblable alter, ouverte à l'avant. Elle a opté pour des sandales fines argentées elle aussi, une manucure blanche, des cheveux libres et un maquillage soulignant ses yeux et ses lèvres." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1809345:1468511584/Qui-le-porte-le-mieux-la-robe-metallique-argent-Ciara-ou-Julianne-Hough.jpg?a=16%3A9&$p$a=9ee204f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-ciara-ou-julianne-hough-1.1809338" title="Qui le porte le mieux : Ciara ou Julianne Hough?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Ciara ou Julianne Hough?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                    
          </div>

<div class="toolbar">
        </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-2 with-largeImage eq-group">
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/sante/comment-vous-sentir-moins-coupable-1.10476147" class="" title="Comment vous sentir moins coupable?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Femme pensive" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10498998:1579980654/Femme-pensive.jpg?a=16%3A9&$p$a=4c52eea" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-24T16:20:00">
                                    <span class="date dayDate">24 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/sante/comment-vous-sentir-moins-coupable-1.10476147" title="Comment vous sentir moins coupable?" target="_self">
                <h2 class="title truncate">Comment vous sentir moins coupable?</h2>
            </a>
                                                        <div class="excerpt truncate">
                La culpabilité n’est pas un sentiment agréable. Ce peut même être un élément handicapant dans sa journée, monopolisant toute votre pensée, vous empêchant d’avancer. Voici quelques astuces pour vous aider!
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6  largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" class="" title="Tout se joue avant 8 heures, vraiment?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Tout se joue avant 8 heures : vraiment?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10485600:1579556142/femme-cheveux-brun-se-reveille-concept-du-Miracle-morning.jpg?a=16%3A9&$p$a=961a82a" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-20T15:35:57">
                                    <span class="date dayDate">20 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/tout-se-joue-avant-8-heures-vraiment-1.10484961" title="Tout se joue avant 8 heures, vraiment?" target="_self">
                <h2 class="title truncate">Tout se joue avant 8 heures, vraiment?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6  largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/societe/un-week-end-avec-des-amies-plutot-qu-avec-son-conjoint-1.10397953" class="" title="Un week-end avec des amies plutôt qu’avec son conjoint?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Un week-end avec des amies plutôt qu'avec son conjoint?" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10398070:1578328685/trois-femmes-vacances-entre-amies.jpg?a=16%3A9&$p$a=21e19fb" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-09T09:16:00">
                                    <span class="date dayDate">9 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/style-de-vie/societe/un-week-end-avec-des-amies-plutot-qu-avec-son-conjoint-1.10397953" title="Un week-end avec des amies plutôt qu’avec son conjoint?" target="_self">
                <h2 class="title truncate">Un week-end avec des amies plutôt qu’avec son conjoint?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/finances/carte-de-credit-quand-le-compte-de-janvier-fait-sursauter-1.10350106" class="" title="Carte de crédit : quand le compte de janvier fait sursauter"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Carte de crédit : quand le compte de janvier te fait sursauter" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10350120:1576528416/facture-calculatrice-et-tirelire-paiement-carte-de-credit.jpg?a=16%3A9&$p$a=094dc62" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-01-03T09:00:00">
                                    <span class="date dayDate">3 janvier 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/finances/carte-de-credit-quand-le-compte-de-janvier-fait-sursauter-1.10350106" title="Carte de crédit : quand le compte de janvier fait sursauter" target="_self">
                <h2 class="title truncate">Carte de crédit : quand le compte de janvier fait sursauter</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Vos plus populaires du moment">
                        
                <h3>Vos plus populaires du moment</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
            </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Santé et corps humain"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/decouvertes/sante" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>

            <footer class="page-footer">
                <div class="container footer-bottom">
                    <div class="slot slot-footer">
                                    
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      

<div class="row communication-links">
    <div class="col-md-12">
        <div class="communication-links-wrapper">
            <div class="desktop-footer-links hidden-xs">
                <span class="footer_sympatico_wrap--logo">
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">
                        <img alt="sympatico logo" class="footer_sympatico--logo" src="/img/sympatico/logo/sympatico_logo.png">
                    </a>
                </span>
                
                              
<ul class="nav-footer-links">
  <li><a href="//www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li><a href="//www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a></li>
  <li><a href="//www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li><a href="//www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
  <li><a href="//www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>
  <li><a href="//www.sympatico.ca/concours" title="Concours">Concours</a></li>
</ul>
        
                  </div>

            <ul class="row left-container">
                <li class="col-xs-6 lg-sympatico-footer visible-xs-block">
                    <span class="icon icon--sympatico-logo"></span>
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">Sympatico</a>
                </li>
                <li class="col-xs-6 fb_icon--container">
                    <span class="icon icon--facebook"></span>
                    <a href="//www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Page Facebook</a>
                </li>
                <li class="col-xs-6 outlook__icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//login.live.com/login.srf?wa=wsignin1.0&amp;ct=1427725163&amp;rver=6.1.6206.0&amp;sa=1&amp;ntprob=-1&amp;wp=MBI_SSL_SHARED&amp;wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&amp;id=64855&amp;snsc=1&amp;cbcxt=mail" title="Outlook">Outlook</a>
                </li>
                <li class="col-xs-6 bell_icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a>
                </li>
                <li class="col-xs-6 comments__icon--container">
                    <span class="icon icon--comments" style="margin-right:0;"></span>
                    <a href="//bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<nav>
    <ul class="footer-categories">
        <li id="parameters" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Paramètres</a>
            </h3>
            <ul class="parameters-container">
                <li>
                    <div data-cookiename="Settings" id="settingsElement">
                    <form class="weather-horoscope-wrapper">
                        <div class="row">
                            <div class="col-md-12">
                                <h3 class="h3-horoscope">Horoscope</h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-3 container-horoscope">
                                <div class="">
                                    <div class="horoscope-switch">
                                        <button class="btn_settings transformer" data-state-active="Activé" data-state-inactive="Désactivé" data-transformerid="horoscope" id="" type="button"></button>
                                        <input class="transformer_checkbox" id="horoscope" name="horoscope" type="checkbox"/>
                                        <label for="horoscope" class="active-text">Activé</label>
                                    </div>
                                </div>
                            </div>

                            <div class="col-md-3 block-signes-astrologiques">
                                <div class="up-down-arrow dropdownOption" name="signe_astrologique">
                                    <select aria-label="signes astrologie" role="listbox" class="signes-astrologiques" data-initial-value="">
                                        <option value="Bélier-1.1478041" data-parent="7.65550">Bélier</option>
                                        <option value="Taureau-1.1478042" data-parent="7.65550">Taureau</option>
                                        <option value="Gémeaux-1.1478043" data-parent="7.65550">Gémeaux</option>
                                        <option value="Cancer-1.1478044" data-parent="7.65550">Cancer</option>
                                        <option value="Lion-1.1478045" data-parent="7.65550">Lion</option>
                                        <option value="Vierge-1.1478046" data-parent="7.65550">Vierge</option>
                                        <option value="Balance-1.1478047" data-parent="7.65550">Balance</option>
                                        <option value="Scorpion-1.1478048" data-parent="7.65550">Scorpion</option>
                                        <option value="Sagittaire-1.1478049" data-parent="7.65550">Sagittaire</option>
                                        <option value="Capricorne-1.1478050" data-parent="7.65550">Capricorne</option>
                                        <option value="Verseau-1.1478051" data-parent="7.65550">Verseau</option>
                                        <option value="Poisson-1.1478052" data-parent="7.65550">Poisson</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6 block-signes-astrologiques">
                                <div class="block-boutons">
                                    <span class="save-confirmed bouton-invisible">ENREGISTRÉ</span>
                                    <button class="submit bouton-appliquer form-element-disabled" disabled>APPLIQUER</button>
                                </div>
                            </div>
                        </div>
                    </form>
                    </div>
                </li>
            </ul>
        </li>
        <li id="sites-web" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos sites web</a>
            </h3>
            
            <ul>
                <li>
                    <a href="https://www.bell.ca/" target="_blank">
                        <span class="footer-logo-bell"></span>
                        <span class="footer-label">Bell</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.envedette.ca/" target="_blank">
                        <span class="footer-logo-en-vedette"></span>
                        <span class="footer-label">En Vedette</span>
                    </a>
                </li>
                <li class="list-item-fraichement-presse">
                    <a href="http://www.fraichementpresse.ca/" target="_blank">
                        <span class="footer-logo-fraichement-presse"></span>
                        <span class="footer-label">Fraîchement pressé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.lookdujour.ca/" target="_blank">
                        <span class="footer-logo-look-du-jour"></span>
                        <span class="footer-label">Look du jour</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.muramur.ca/" target="_blank">
                        <span class="footer-logo-mur-a-mur"></span>
                        <span class="footer-label">Mur à mur</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.voyagevoyage.ca/" target="_blank">
                        <span class="footer-logo-voyage-voyage"></span>
                        <span class="footer-label">Voyage voyage</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.theloop.ca/" target="_blank">
                        <span class="footer-logo-the-loop"></span>
                        <span class="footer-label">The loop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="chaines-tele" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos chaînes télé</a>
            </h3>

            <ul>
                <li>
                    <a href="https://www.vrak.tv/" target="_blank">
                        <span class="footer-logo-vrak"></span>
                        <span class="footer-label">Vrak</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.investigationtele.com/" target="_blank">
                        <span class="footer-logo-investigation is-large"></span>
                        <span class="footer-label">Investigation</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.ztele.com/" target="_blank">
                        <span class="footer-logo-z-tele"></span>
                        <span class="footer-label">Z Télé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.canalvie.com/" target="_blank">
                        <span class="footer-logo-canal-vie"></span>
                        <span class="footer-label">Canal Vie</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.rds.ca/" target="_blank">
                        <span class="footer-logo-rds is-large"></span>
                        <span class="footer-label">RDS</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.canald.com/" target="_blank">
                        <span class="footer-logo-canal-d"></span>
                        <span class="footer-label">Canal D</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.superecran.com/" target="_blank">
                        <span class="footer-logo-super-ecran"></span>
                        <span class="footer-label">Super Écran</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.cinepop.ca/horaire/" target="_blank">
                        <span class="footer-logo-cinepop"></span>
                        <span class="footer-label">CinéPop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="nos-radios" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos radios</a>
            </h3>

            <ul>
                <li>
                    <a href="http://www.iheartradio.ca/accueil" target="_blank">
                        <span class="footer-logo-radio"></span>
                        <span class="footer-label">iHeartRadio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/energie/" target="_blank">
                        <span class="footer-logo-energie is-large"></span>
                        <span class="footer-label">Énergie</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/cjad" target="_blank">
                        <span class="footer-logo-cjad-800-am"></span>
                        <span class="footer-label">CJAD 800 AM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/boom/" target="_blank">
                        <span class="footer-logo-boom-fm is-large"></span>
                        <span class="footer-label">Boom FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/virginradio/" target="_blank">
                        <span class="footer-logo-virgin-radio"></span>
                        <span class="footer-label">Virgin Radio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/rouge-fm/" target="_blank">
                        <span class="footer-logo-rouge-fm is-large"></span>
                        <span class="footer-label">Rouge FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/chom" target="_blank">
                        <span class="footer-logo-chom"></span>
                        <span class="footer-label">CHOM 97.7</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.tsn.ca/radio" target="_blank">
                        <span class="footer-logo-tsn"></span>
                        <span class="footer-label">TSN</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>

<div class="row ad-links text-center">
    <div class="col-xs-12">
        <a href="https://www.bellmedia.ca/fr/ventes/" target="_blank">Publicité</a>
    </div>
</div>

        
                              </div>
                </div>
            </footer>

            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="corporate-footer__disclaimer">En utilisant ce site, vous acceptez ses <a href="https://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" target="_blank" rel="external">Termes et Conditions</a> ainsi que sa <a href="https://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee" target="_blank" rel="external">Politique de confidentialité</a></p>

                            <div class="corporate-footer__copyright">
                                <span>© 2020</span>
                                <a href="https://www.bellmedia.ca/fr/" target="_blank" rel="external" class="logo-bellmedia">
                                    <span class="sr-only">Bellmedia</span>
                                </a>
                                <span>Tous droits réservés.</span>
                            </div>

                            <div class="corporate-footer__motto">
                                Sympatico Actualités &amp; Divertissement
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <script src="http://www.sympatico.ca:80/js/browser-update.min.js"></script>
        
            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1580390688005"></script>
    <!-- endinject -->
    <!-- endbuild -->
        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "posture inversee voici pourquoi il faut se mettre la tete a lenvers";
                                ASTRAL_A.PublicationDate = "2020-02-03";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "cynthia brunet";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "cynthia brunet";
                    ASTRAL_A.ContentSubjects = "bien-etre et developpement personnel,sante mentale,yoga,sante respiratoire,sante circulatoire";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "sante et corps humain";
                    ASTRAL_A.SubSection2 = "decouvertes";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.10495215";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "posture inversee pourquoi se mettre la tete a lenvers";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.10495215&amp;d=/2.3429/2.4067/2.4070/2.5687&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>