
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…</title>
            
            <meta property="og:title" content="S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…" />
            

            <meta property="og:description" content="Notre chroniqueuse se demande comment on va réussir à se gérer les émotions la prochaine fois que Céline va décider de sortir de chez elle." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?w=1050&$p$w=448b05f" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
                <meta property="og:url" content="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137" />
    
    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137" /> 
                

                    <meta name="description" content="Notre chroniqueuse se demande comment on va réussir à se gérer les émotions la prochaine fois que Céline va décider de sortir de chez elle." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/insolite" data-content-type="astral.StandardArticle" data-content-id="1.8704137" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/insolite"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "celinedion"          data-tags-values = "chronique,modeetbeaute,bienetreetdeveloppementpersonnel,santementale,insolite,philanthropie,celinedion,lachroniquedanniedube,lopiniondelasemaine"          data-krux-id = "IjHl9_GF"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        <!-- ReCaptcha -->
                <script type="text/javascript">
            var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
            function renderReCaptcha() {
                ReCaptchaUtil.render(reCaptchaSiteKey);
            }
        </script>
        <script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190129141608"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>

        <script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>

    <link rel="stylesheet" type="text/css" href="/cmlink/fluid-ad-7.17779222">
    <link rel="stylesheet" type="text/css" href="/cmlink/correction-overlap-du-search-field-dans-la-webtele-7.16019949">
    <link rel="stylesheet" type="text/css" href="/cmlink/correction-overlap-des-captions-7.16019945">

<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css">

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20190129141608"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
        <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/sympatico/style.css?v=20190129141608" />

                        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

                                        </head>
    <body>
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->
            <header class="page-header">
                <div class="container">
                    <div class="row">
                        <!-- slot-header -->
                        <div class="col-xs-12 slot slot-header">
                                        
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="multisized banner Sympatico" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                                  </div>
                        <!-- /.slot-header -->
                    </div>
                    <div class="row">
                        <!-- slot-topNavigation -->
                        <div class="col-xs-12 slot slot-topNavigation">
                            <div class="row">
                                <div class="main-container col-xs-12 top-navigation">
                                                
                              
    
    <!-- static sidebar -->
<div class="astral-SidebarElement" data-tracking-id="Side Bar Sympatico">
    <div class="elements">
        <!-- POLOPOLY ELEMENT : disco.Logo | element | fixture:disco.logo/element-sidebar  -->
        <div class="row">
            <div class="logo-wrapper-sidebar">
                <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon"></a>
            </div>
        </div>
        <!-- END : disco.Logo | element | fixture:disco.logo/element-sidebar -->
        <ul class="sidebar-buttons">
                                        <li class="web"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel1" data-section="web" data-tracking-type="icon">Sites web</a></li>
                                        <li class="schedule-radio"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel2" data-section="radio" data-tracking-type="icon">Radio</a></li>
                                        <li class="schedule-tv"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel3" data-section="tv" data-tracking-type="icon">Télévision</a></li>
                                                                <li class="settings"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel6" data-section="settings" data-tracking-type="icon">Paramètres</a></li>
                    </ul>
    </div>
    <div class="side-container">
        <div class="panel">
            <a class="go-back">Fermer le panneau</a>
            <div class="sidebar-title">
                <h2>

                </h2>
            </div>
            <div class="content">

            </div>
        </div>
    </div>
</div>

                      
<div class="row astral-EditorialNavigationElement_navigation" data-tracking-id="top nav">
   <nav class="navbar navbar-default navbar-editorial " role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Ouvrir/Fermer la navigation">
        <span class="icon-open"></span>
      </button>
      <a class="navbar-brand" href="#" title="Horoscope">Horoscope</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar-collapse">
      <ul class="nav navbar-nav">
        <li class="main"><a href="http://www.sympatico.ca/concours" title="Concours">Concours</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
        <li class="main"><a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>  
        <!-- li><a href="/concours" title="Concours">Concours</a></li -->
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Aubaines
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Aubaines">
            <li><a href="http://shopico.ca/" title="Shopico">Shopico</a></li>
            <li><a href="http://www.sympatico.ca/rabais" title="Circulaires">Circulaires</a></li>
          </ul>
        </li>
        <li><a href="https://login.live.com/login.srf?wa=wsignin1.0&ct=1427725163&rver=6.1.6206.0&sa=1&ntprob=-1&wp=MBI_SSL_SHARED&wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&id=64855&snsc=1&cbcxt=mail" title="Outlook">Outlook</a></li>
            <li><a href="https://webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a></li>
        <li class="dropdown Bell">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Bell">
            <li><a href="http://www.bell.ca/Mobilite" title="Bell Mobilité">Bell Mobilité</a></li>
			<li><a href="http://www.bell.ca/Tele-Fibe" title="Télé Fibe">Télé Fibe</a></li>
            <li><a href="http://www.bell.ca/Services_Internet" title="Bell Internet">Bell Internet</a></li>
            <li><a href="http://www.bell.ca/Telephonie" title="Bell Téléphonie">Bell Téléphonie</a></li>
            <li><a href="http://www.thesource.ca/" title="La Source">La Source</a></li>
          </ul>
        </li>
        <li class="dropdown BellAliant hidden">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell Aliant
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="BellAliant">
          	<li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr " title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
          </ul>
        </li>
        <li class="facebook"><a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Facebook</a></li>  
        <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
      </ul>
    </div>
  </nav>
</div>
                      
<div class="row disco-Logo_element"><div class="logo-wrapper"><a href="/" title="Sympatico. Pour vous, maintenant"></a></div></div>
                      
<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.ca" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-9329511213204998:4386409188" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" placeholder="Recherche Google" name="q" size="55" />
        <input type="submit" name="sa" value="Rechercher" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Recherche personnalisée
  </div>
</div>
                  
  
    
        <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="7.65484"></div>
        
                                              <button type="button" class="can-button add-homepage" data-toggle="modal" data-target="#add-homepage">
                                        Faites de Sympatico votre page d'accueil
                                    </button>
                                </div>
                            </div>
                        </div>
                        <!-- /.slot-topNavigation -->
                    </div>
                </div><!-- /.container -->
            </header>
            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                                        </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">

                                    
                                                                                                                
                                    
                                                            
                          
      
                     
        
    
    <div class="row astral-EditorialNavigationElement_elementV2 ">
    <div class="btn-toolbar">
        <ul class="nav navbar-nav">
                            <li class="">
                    <a href="http://www.sympatico.ca" title="Accueil">Accueil</a>
                </li>
                            <li class="active">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/divertissement" title="Divertissement">Divertissement</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/recettes" title="Recettes">Recettes</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/voyage" title="Voyage">Voyage</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a>
                </li>
                    </ul>
    </div>
</div>    
                  
        
                                
        
    
    <div class="row astral-NavigationElement_element">
    <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-row">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Menu">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <span class="navbar-brand"></span>
        </div>
        <div class="collapse navbar-collapse" id="navbar-collapse">
            <ul class="nav navbar-nav">
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles">Nouvelles</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/decouvertes" title="Découvertes">Découvertes</a>
                    </li>
                                    <li class="active">
                        <a href="http://www.sympatico.ca/actualites/insolite" title="Insolite">Insolite</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/finances" title="Finances">Finances</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/en-video" title="En vidéo">En vidéo</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>
                                      
                
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/actualites/resultats-de-recherche/resultats-de-recherche-7.79035    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/insolite" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…</h1>
            </div>
            
            <div class="publication top-publication">
                                                <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/La chronique d'Annie Dubé" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                La chronique d'Annie Dubé
            </div>
                            </a>
                    </div>
                    
                                                            <time itemprop="datePublished" content="2019-02-01T14:13:00">
                                    <span class="date dayDate">1 février 2019</span>
                                            </time>
                                        </div>

            <figure class="picture">
                                        
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?a=16%3A9&$p$a=446fb28&{width}" data-ratio="16,9" data-alt="Les looks de Céline Dion">

                                        <img class="img-responsive" itemscope="image" alt="Les looks de Céline Dion" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?a=16%3A9&w=200&$p$a$w=4ee8262" />
                                    
        </div>
        
            <p class="credit auto-credit" rel="author">Montage - Getty Images</p>
                                </figure>
        </div>
        
                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137" >
        </div>
    </div>
                
                    
                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>C’est sur la bouche d’à peu près tout le monde que je connais présentement : «Non, mais, hey, ça a-ti pas&nbsp;d’allure de voir ces (3 ou 4) jeunes Milléniaux déambuler sur les trottoirs glacés en ville avec des petits souliers <em>Vans </em>en toile et les <strong>chevilles à l’air</strong> dans la tempête de neige à -40! Vous nous aurez pas, maudite génération de&nbsp;<em>snowflakes </em>précieux!».</p>

<p>Pourtant, il me semble qu'il faut être fait fort en torpinouche pour braver le froid de même, au nom de la mode ou simplement de la nonchalance. Mais bon. Je ne dis pas que c'est l'idée du siècle... Mais, clairement, pour certains, la vue d'une cheville en janvier, c’est inacceptable. Il faut croire que ces gens sont tellement empathiques qu'ils ressentent le froid à la place de la poignée de jeunes cartes de mode qui se paradent <em>avec pas d'bottes</em>...</p>

<p>Oh, j'oubliais presque. Je ne sais pas si vous en avez entendu parler, mais ça l’air que <strong><a href="http://www.envedette.ca/videos/les-looks-les-plus-excentriques-de-celine-dion-pour-la-semaine-de-la-mode-de-paris-1.8698114" target="_blank">Céline Dion</a></strong>&nbsp;a fait jasé <s>quelques&nbsp;personnes</s> des millions d'humains autour du monde&nbsp;ces jours-ci avec son <em>look </em>controversé, sans mentionner son mystérieux&nbsp;<a href="http://www.envedette.ca/stars/celine-dion-complice-avec-pepe-munoz-dans-les-rues-de-paris-1.8691798" target="_blank">Pepe</a>.&nbsp;</p>

<p>Ouin, il s'en brasse des grosses affaires dans l'esprit des gens ordinaires. Voilà une belle occasion d'aller creuser le fond de l'histoire. J'accepte avec joie cette mission que personne ne m'a vraiment confiée. (Après tout, j'ai une anecdote à vous confier au sujet de ma rencontre avec la diva québécoise, un peu plus bas dans cette chronique.)</p>

<p>Parce que... non, mais, hein! Un peu plus pis Céline nous ferait honte en portant des espadrilles pas de chaussettes dans la gadoue. Comment arriverait-on à se gérer collectivement, si une telle catastrophe devait se produire? Je pense qu'on ne s'en remettrait jamais.</p>

<h2>Le&nbsp;<em>Fashiongate</em> de Céline</h2>

<p><img alt="Céline Dion Fashion Week" onecmsimage="true" polopoly:contentid="1.8705915" src="/image/policy:1.8705915:1549046722/Celine-Dion-Fashion-Week.jpg?$p=0807194" title="Céline Dion Fashion Week" /></p>

<p class="credit auto-credit"><a href="https://www.gettyimages.ca/detail/news-photo/singer-celine-dion-is-seen-on-january-29-2019-in-paris-news-photo/1125989565" target="credit">Marc Piasecki/GC Images/Getty</a></p>

<p>Les photos qui circulent nous laissent croire que Céline s’habille occasionnellement de manière avant-gardiste, possiblement pour compétitionner avec Ginette, le personnage de la sans-abri rousse dans le film <em>Les visiteurs</em>.</p>

<div style="width:100%;height:0;padding-bottom:56%;position:relative;"><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="100%" src="https://giphy.com/embed/ypMzvDvrs98mQ" style="position:absolute" width="100%"></iframe></div>

<p><a href="https://giphy.com/gifs/french-mardi-gras-les-visiteurs-ypMzvDvrs98mQ">via GIPHY</a></p>

<p>En plus, Céline et son oreille musicale ont un&nbsp;vrai <a href="https://www.facebook.com/infomantv/videos/368139907345177/" target="_blank">don pour adopter un accent français</a>&nbsp;un peu médiéval. Coïncidence?&nbsp;</p>

<p>La petite fille de Charlemagne est un vrai caméléon, et ça adonne bien, car c'est un des plus grands noms du showbiz. Ça aurait été autrement plus problématique qu'elle soit si exaltante si elle avait fait carrière comme gouverneure générale, neurochirurgienne ou démineuse.&nbsp;</p>

<p>Je ne comprends pas vraiment ce qui choque tant avec son <em>look </em>et sa désinvolture. Ça fait sourciller, certes. Mais justement, les gros sourcils dessinés au crayon sont vraiment tendance, c'est toujours bien de voir que ces petites patchs de <a href="http://www.sympatico.ca/actualites/insolite/januhairy-poils-lobby-1.8661460" target="_blank">poils</a> servent encore à exprimer quelque chose d'autre que juste du paraître.&nbsp;</p>

<p>#LesGens n'ont-ils pas remarqué que la mode est souvent particulièrement laide depuis quelques années, avec le retour des vêtements des années 90, qu'on croyait avoir rangés dans le garde-robe de l'oubli?</p>

<p>Pourquoi Céline n'aurait pas le droit de profiter de l'air du temps en se costumant à sa guise, si les boutiques tentent de me vendre un chandail bedaine et un élastique <em>scrunchie </em>pour aller au bureau?</p>

<div style="width:100%;height:0;padding-bottom:75%;position:relative;"><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="100%" src="https://giphy.com/embed/74A7C0kPnUNVu" style="position:absolute" width="100%"></iframe></div>

<p><a href="https://giphy.com/gifs/why-celine-dion-cline-74A7C0kPnUNVu">via GIPHY</a></p>

<p>Je ne sais pas si vous avez remarqué, mais personne n'hyperventile les jours où Céline s'habille dans un chic vêtement BCBG. Parce que ça lui arrive encore, mais ça fait des conversations moins intéressantes autour de la machine à café. Si au moins on soulignait aussi ce qu'on juge être de bon goût autant que quand elle s'habille comme la petite amie à Jacquouille la fripouille, on croirait que ce n'est pas juste un déversement de mépris à son égard.&nbsp;</p>

<h2>Ma Céline, ta Céline, notre Céline</h2>

<p>Au Québec, on aime bien nationaliser nos ressources. Après tout, «notre» Céline nous aurait mis sur la carte, selon ses plus grands fans. Je pense que Céline s'est mise là avec une poignée de collaborateurs d'ici. Selon certains, on rayonne à l'internationale grâce à elle. <em>Mouin</em>... Pourtant, je ne crois pas que les gens qui sont partis du bout du monde pour assister à son spectacle à Vegas sont venus pour voir «le Québec». Céline serait Suédoise, ses fans autour du monde n'y verraient que du feu. Plusieurs pensent carrément qu'elle est américaine ou française. On ne les blâme pas. Je soupçonne que Céline ne vienne de nulle part d'autre que de la Planète Céline.</p>

<h2>J'ai rencontré Céline et vous ne croirez jamais ce qui est arrivé par la suite!</h2>

<p>Vous savez peut-être déjà à quel point j'aime les tranches de vie autant que les <a href="http://www.ztele.com/articles/sandwich-terre-quebec-1.8654733" target="_blank">tranches de pain</a>...</p>

<p>Disons que je ne suis pas ce qu'on appelle « une fan de Céline ». Je ne suis pas non plus une détesteuse de Céline. C'est simplement que mon esprit est trop occupé à essayer de <a href="https://www.crave.ca/tv-shows/twin-peaks" target="_blank">comprendre la finale de <strong>Twin Peaks</strong></a>&nbsp;ou de quelle matière est constitué le <a href="https://www.youtube.com/watch?v=g_NYNSMxOro" target="_blank">cerveau visionnaire de <strong>David Lynch</strong></a> pour vraiment m'attarder aux chanteuses pop. Mais qu'est-ce que vous voulez que j'vous dise. Ça adonne que j'ai déjà rencontré Céline. C'est pas de ma faute. C'était un accident. J'ai pas fait exprès.</p>

<p>Je devais avoir environ 11 ans. Nous étions au restaurant en famille. Céline, René et des hommes d'affaires sont entrés dans le resto et tous les clients ont soudainement cessé de parler pour reprendre leur souffle.</p>

<p>C'était à l'époque où Céline commençait à devenir une réelle vedette internationale.</p>

<p>J'ai attendu quelques minutes et je suis allée vers elle, timidement. J'étais hyper nerveuse de voir LA plus grande vedette québécoise <em>in the world</em>. Pendant qu'elle autographiait la page d'un calepin de notes que ma mère avait dans sa sacoche, j'ai commencé à timidement jouer avec la chaîne que je portais à mon cou, sur laquelle se trouvaient deux petites clés de journal intime.&nbsp;</p>

<p>On va se le dire, il n'y a rien de cool à porter des clés de journal intime dans son cou, mais il faut croire que dans ma tête d'élève du primaire, j'avais un peu espoir qu'elle remarque mon accessoire mode <em>DIY</em> et qu'elle me trouve <u>vraiment</u>&nbsp;originale.&nbsp;</p>

<p>En toute franchise, René se sacrait un peu de ma présence à côté de lui, trop occupé à brasser des affaires, mais Céline était une vraie soie. Je me souviendrai toujours de sa grande délicatesse quand elle a pris le temps d'être attentionnée et de me demander mon nom.&nbsp;</p>

<p>Je suis retournée à ma table avec son précieux nom d'écrit sur un papier qui jaunit à ce jour dans un tiroir.</p>

<p>Autour de nous, durant le repas, les gens chuchotaient des commentaires. Dans la même phrase, on louangeait la beauté de sa nouvelle coupe de cheveux, tout en critiquant sa taille filiforme. « Est ben trop mince pour tomber enceinte!».</p>

<p>Céline a depuis eu 3 enfants, ne porte pas de chaîne au cou avec des clés de journal intime, aime les mets libanais, et se fiche éperdument de vous décevoir par les choix d'hors-d'oeuvre qu'elle commande à sa table.&nbsp;</p>

<h2>L'appropriation de Céline</h2>

<p>J'ai beau ne pas être une fan de Céline, j'aime bien cette version de Céline qui se déguise à sa guise.&nbsp;</p>

<p>Je vois parfois des itinérantes excentriques qui marchent sur la rue Ste-Catherine en poussant un panier d'épicerie qui contient leurs possessions, et qui chantent des chansons à voix haute pour aucune raison, tout en ayant probablement des choristes imaginaires qui les accompagnent dans leur tête. Elles souffrent possiblement de schizophrénie.</p>

<p>Si Céline errait sur la rue comme ça au lieu d'être à la chic Fashion Week de Paris, on croirait qu'elle a perdu la boule. Mais la vérité est qu'on ne la remarquerait même pas. Une invisible de plus au centre-ville.&nbsp;</p>

<div style="width:100%;height:0;padding-bottom:42%;position:relative;"><s><s><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="100%" src="https://giphy.com/embed/zkZeRKKyNwOoo" style="position:absolute" width="100%"></iframe></s></s></div>

<p><a href="https://giphy.com/gifs/oui-ginette-bonsoirgif-zkZeRKKyNwOoo">via GIPHY</a></p>

<p>Céline Dion n'est pas à nous. Je ne suis pas à elle non plus. Vous déciderez ce qui en est pour vous.&nbsp;</p>

<p>Certains disent qu'ils s'inquiètent sérieusement pour la santé mentale et physique de l'interprète de <em>My Heart Will Go On</em>.</p>

<p>On la soupçonne d'anorexie, car elle est trop maigre. On laisse entendre qu'elle n'a plus toute sa tête. Tous ces bons sentiments semblent louables, mais si vous vous en faites vraiment pour les gens vulnérables, ne perdez pas votre temps à vous concentrer sur Céline. Elle a amplement les moyens de s'entourer d'aidants, si elle en ressent le besoin.&nbsp;</p>

<p>Si votre coeur pleure en imaginant Céline dans un <em>outfit&nbsp;</em>trop fashion à fredonner des chansons sorties de nulle part pendant ses entrevues, pourquoi ne pas rediriger tous ces bons sentiments envers les vrais nécessiteux? Donnez généreusement à l'<strong><a href="http://www.lechainon.org/fr/magasin/dons" target="_blank">association&nbsp; d'entraide Le Chaînon</a></strong> ou à l'<strong><a href="https://www.accueilbonneau.com/don/" target="_blank">Accueil Bonneau</a></strong>.</p>

<p>Vous ferez alors une réelle différence dans la vie de femmes ou d'hommes brisés, qui souffrent et qui n'ont pas de voix. Ils pourront porter du linge pas trop laid, mais surtout chaud, grâce à votre copieux don. Qui sait, peut-être même qu'ils auront droit à une petite soupe lors de la prochaine bombe météorologique du siècle qui s'abattra sur le Québec dans les prochaines semaines...</p>

<div style="width:100%;height:0;padding-bottom:42%;position:relative;"><s><s><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="100%" src="https://giphy.com/embed/xy6dUR77u2N0c" style="position:absolute" width="100%"></iframe></s></s></div>

<p><a href="https://giphy.com/gifs/les-oui-bonsoir-xy6dUR77u2N0c">via GIPHY</a></p>

<p>Et si on s'occupait du sort de Céline quand tous les itinérants du Québec seront greillés pour l'hiver?&nbsp;</p>

<hr style="color:black;" />
<h4>Vous aimerez aussi</h4>

<ul>
	<li><a href=" http://www.sympatico.ca/actualites/insolite/influenceurs-invisibles-1.8689313?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte
" target="_self" title=" Les influenceurs invisibles">Les influenceurs invisibles</a></li>
	<li><a href=" http://www.sympatico.ca/actualites/insolite/le-sandwich-des-extremes-1.8674590?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte
" target="_self" title="Le sandwich des extrêmes">Le sandwich des extrêmes</a></li>
	<li><a href=" http://www.sympatico.ca/actualites/insolite/vivre-un-mois-sans-alcool-pourquoi-dry-january-est-une-fausse-bonne-idee-1.8641594?utm_source=sympatico.ca&amp;utm_medium=Reco&amp;utm_campaign=RecoTexte" target="_self" title=" Vivre un mois sans alcool: pourquoi Dry January est une fausse bonne idée">Vivre un mois sans alcool: pourquoi Dry January est une fausse bonne idée</a></li>
</ul>

<hr />
        </div>
                <div class="publication bottom-publication">
                                        <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/La chronique d'Annie Dubé" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                La chronique d'Annie Dubé
            </div>
                            </a>
                    </div>
                                                                    <time itemprop="datePublished" content="2019-02-01T14:13:00">
                                    <span class="date dayDate">1 février 2019</span>
                                            </time>
                                </div>
    </div>

</div>

<div class="toolbar">
                 <div class=" categories">
            <ul class="tags">
                                                                                                <li role="presentation">
                        <a href="/sujet/categorie/Intérêt général-Insolite" title="Insolite">Insolite</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Personne/Céline Dion" title="Céline Dion">Céline Dion</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Tag/L'opinion de la semaine" title="L'opinion de la semaine">L'opinion de la semaine</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Santé-Bien_être et développement personnel-0x2d" title="Bien-être et développement personnel">Bien-être et développement personnel</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Type Catégories/Types articles-Chronique" title="Chronique">Chronique</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Santé-Santé mentale" title="Santé mentale">Santé mentale</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie" title="Santé mentale">Santé mentale</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/categorie/Mode et beauté" title="Mode et beauté">Mode et beauté</a>
                    </li>
                            </ul>
        </div>
    </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Plus d'articles">
                        
                <h3>Plus d'articles</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/sante/procrastination-les-bons-cotes-et-les-moins-bons-1.8670278" class="" title="Procrastination, les bons côtés... et les moins bons!"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8670317:1547740515/Une-femme-reve-qu-elle-est-en-plein-air-plutot-qu-au-travail-procrastination.jpg?a=16%3A9&$p$a=595b815&{width}" data-ratio="16,9" data-alt="Procrastination, les bons et les moins bons côtés">

                                        <img class="img-responsive" itemscope="image" alt="Procrastination, les bons et les moins bons côtés" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8670317:1547740515/Une-femme-reve-qu-elle-est-en-plein-air-plutot-qu-au-travail-procrastination.jpg?a=16%3A9&w=200&$p$a$w=c40eeab" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/sante" class="" title="SANTÉ ET CORPS HUMAIN >" target="_self">SANTÉ ET CORPS HUMAIN ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-02-01T16:17:00">
                                    <span class="date dayDate">1 février 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/decouvertes/sante/procrastination-les-bons-cotes-et-les-moins-bons-1.8670278"
                 data-title="Procrastination, les bons côtés... et les moins bons!"
                 data-description=""
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.8670317:1547740515/Une-femme-reve-qu-elle-est-en-plein-air-plutot-qu-au-travail-procrastination.jpg?w=1050&$p$w=ede22b2"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/decouvertes/sante/procrastination-les-bons-cotes-et-les-moins-bons-1.8670278" title="Procrastination, les bons côtés... et les moins bons!" target="_self">
                <h2 class="title truncate">Procrastination, les bons côtés... et les moins bons!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137" class="" title="S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?a=16%3A9&$p$a=446fb28&{width}" data-ratio="16,9" data-alt="Les looks de Céline Dion">

                                        <img class="img-responsive" itemscope="image" alt="Les looks de Céline Dion" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?a=16%3A9&w=200&$p$a$w=4ee8262" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/insolite" class="" title="INSOLITE >" target="_self">INSOLITE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-02-01T14:13:00">
                                    <span class="date dayDate">1 février 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137"
                 data-title="S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…"
                 data-description="Notre chroniqueuse se demande comment on va r&..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.8704178:1548973471/Les-looks-de-Celine-Dion.jpg?w=1050&$p$w=448b05f"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/insolite/celine-dion-1.8704137" title="S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…" target="_self">
                <h2 class="title truncate">S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…</h2>
            </a>
                                                        <div class="excerpt truncate">
                Notre chroniqueuse se demande comment on va réussir à se gérer les émotions la prochaine fois que Céline va décider de sortir de chez elle. 

            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/une-decouverte-mode-antivol-de-sac-a-main-1.8701680" class="" title="Une découverte mode antivol de sac à main!"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1496098:1433351646/Sac-a-main-jaune.jpg?a=16%3A9&$p$a=a8e90da&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1496098:1433351646/Sac-a-main-jaune.jpg?a=16%3A9&w=200&$p$a$w=b93326d" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes" class="" title="DÉCOUVERTES >" target="_self">DÉCOUVERTES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-01-30T15:03:06">
                                    <span class="date dayDate">30 janvier 2019</span>
                                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/decouvertes/une-decouverte-mode-antivol-de-sac-a-main-1.8701680"
                 data-title="Une découverte mode antivol de sac à main!"
                 data-description=""
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.1496098:1433351646/Sac-a-main-jaune.jpg?w=1023&$p$w=94a2dd3"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/decouvertes/une-decouverte-mode-antivol-de-sac-a-main-1.8701680" title="Une découverte mode antivol de sac à main!" target="_self">
                <h2 class="title truncate">Une découverte mode antivol de sac à main!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>
            </div>
                
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">			
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
<div style="background-color: #fff; padding-top: 0.5%; padding-left: 2% ; padding-right: 2%">
  <center><p style ="color: #000; font-size: 23px">Vidéo du jour</p></center>

<div style="display: block; position: relative; max-width: 300px;"><div style="padding-top: 56.25%;"><video data-video-id="5971760347001" 
data-account="28329379001" 
data-player="H1gdiTB4V" 
data-embed="default" 
data-application-id 
class="video-js" 
controls 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
<script src="//players.brightcove.net/28329379001/H1gdiTB4V_default/index.min.js"></script></div></div>
  <br/>
  <p>Qu'est-ce qui se passe quand tu fais une détox de cellulaire?</p>
  <br/>
  </div>
<br />
                      
<a href="http://www.sympatico.ca/infolettre" target="_blank"><img src="http://sympatico.ca/image/policy:1.1889562:1473430945/300x100-quoi-de-neuf.gif?w=300&$p$w=8ce79c2" /></a>
<br /><br />

                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Vidéos populaires">
                        
                <h3>Vidéos populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.2039822" class="" title="Ce terrier écossais a beaucoup de talent"
               target="_self">
                            
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2039914:1476822457/28329379001-5175438984001-5175360876001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=9fc5016&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2039914:1476822457/28329379001-5175438984001-5175360876001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=b44ede7" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/videos?target=1.2039822" title="Ce terrier écossais a beaucoup de talent" target="_self">
                <h2 class="title truncate">Ce terrier écossais a beaucoup de talent</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.1633416" title="Un véhicule perd le contrôle sur l'autoroute" target="_self">
                <div class="txt">
            <span class="title truncate">Un véhicule perd le contrôle sur l'autoroute</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.8460367" title="Un enfant de 20 mois est un grand nageur" target="_self">
                <div class="txt">
            <span class="title truncate">Un enfant de 20 mois est un grand nageur</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Phénomènes paranormaux">
                        
                <h3>Phénomènes paranormaux</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/tout-sur-l-eclipse-totale-lunaire-du-20-et-21-janvier-1.8677948" class="" title="Tout sur l’éclipse totale lunaire du 20 et 21 janvier"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8677954:1547843118/eclipse-totale-lunaire-avec-plein-de-lunes-de-couleurs-differentes.jpg?a=16%3A9&$p$a=ac3d952&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8677954:1547843118/eclipse-totale-lunaire-avec-plein-de-lunes-de-couleurs-differentes.jpg?a=16%3A9&w=200&$p$a$w=504b291" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/tout-sur-l-eclipse-totale-lunaire-du-20-et-21-janvier-1.8677948" title="Tout sur l’éclipse totale lunaire du 20 et 21 janvier" target="_self">
                <h2 class="title truncate">Tout sur l’éclipse totale lunaire du 20 et 21 janvier</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope/numerologie/predictions-numerologie-2019-1.8625084" title="Prédictions numérologie 2019" target="_self">
                <div class="txt">
            <span class="title truncate">Prédictions numérologie 2019</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.8620762" title="Prévisions 2019 avec Ginette Blais : Taureau" target="_self">
                <div class="txt">
            <span class="title truncate">Prévisions 2019 avec Ginette Blais : Taureau</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                                  
<div style="text-align:center"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSympaticoPortail&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true"
  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:214px; background-color:#fff;" allowtransparency="true"></iframe></div>

                  



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Insolite"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/insolite" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>
            <footer class="page-footer ">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-11 col-sm-push-1 col-xs-12 slot slot-footer">
                                        
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    <div class="row astral-Footer_element" data-tracking-id="Footer 1">
    <div class="hr">
        <hr class="hidden visible-print-block">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                              
<h3 class="title">
  <a href="#" title="Nos sites web">Nos sites web</a>
</h3>
<ul class="link col-md-6">
  <li class=""><a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li class=""><a href="http://www.canald.com/" title="Canal D">Canal D</a></li>
  <li class=""><a href="http://www.investigationtele.com/" title="Investigation">Investigation</a></li>
  <li class=""><a href="http://www.canalvie.com/" title="Canal Vie">Canal Vie</a></li>
  <li class=""><a href="http://www.cinepop.ca/" title="Cinépop">Cinépop</a></li>
  <li class=""><a href="http://envedette.ca/" title="enVedette">enVedette</a></li>
  <li class=""><a href="http://www.lookdujour.ca/" title="Look du jour">Look du jour</a></li>
  <li class=""><a href="http://muramur.ca/" title="Muramur">Muramur</a></li>
 
</ul>
<ul class="link col-md-6">
  <li class=""><a href="http://www.iheartradio.ca/energie/" title="ÉNERGIE">ÉNERGIE</a></li>
  <li class=""><a href="http://www.rds.ca/" title="RDS">RDS</a></li>
  <li class=""><a href="http://www.iheartradio.ca/rouge-fm/" title="Rouge fm">Rouge FM</a></li>
  <li class=""><a href="http://www.shopico.ca/" title="Shopico.ca">Shopico.ca</a></li>
  <li class=""><a href="http://www.superecran.com/" title="Super Écran">Super Écran</a></li>
  <li class=""><a href="http://www.fraichementpresse.ca/" title="Fraîchement pressé">Fraîchement pressé</a></li>
  <li class=""><a href="http://www.voyagevoyage.ca/" title="Voyage Voyage">Voyage Voyage</a></li>
  <li class=""><a href="http://www.vrak.tv/" title="VRAK.TV">VRAK.TV</a></li>
  <li class=""><a href="http://www.ztele.com/" title="Z">Ztele</a></li>  
</ul>
        
                      <div class="title placeholder"></div>
            </li>
            <li class="part2">
                <div class="title placeholder"></div>
                
                              
<h3 class="title">
  <a href="#" title="Trouvez">Trouvez</a>
</h3>
<ul class="link">
  <li class=""><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/" title="Jeux">Jeux</a></li>
  <li class=""><a href="http://fr.video.sympatico.ca/" title="Vidéos">Vidéos</a></li>
  <li class=""><a href="http://www.sympatico.ca/infolettre" title="Infolettre">Infolettre</a></li>
</ul>

        
                  </li>
            <li class="part3">
                <div class="title placeholder"></div>
                
                              
<ul class="link Bell">
  <li> 
  	<h3 class="title">
  		<a href="#" title="Bell">Bell</a>
	</h3>
  </li>
  <li class=""><a href="http://www.bell.ca/" title="Bell.ca" target="_blank">Bell.ca</a></li>
  <li class=""><a href="http://www.bell.ca/Tele-Fibe" title="Bell Télé FibeMC est tout simplement le meilleur service télé" target="_blank">Bell Télé Fibe<sup>MC</sup> est tout simplement le meilleur service télé</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele#EXT=TV_Net_Sympatico_TXT_Sympaticolink_Mass_20120508_cb" title="Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell" target="_blank">Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Internet" title="Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage" target="_blank">Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage</a></li>
  <li class=""><a href="http://www.bell.ca/Telephonie" title="Les meilleurs supertéléphones de Bell" target="_blank">Les meilleurs supertéléphones de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele" title="Télé Satellite - Télé spectaculaire" target="_blank">Télé Satellite - Télé spectaculaire</a></li>
  <li class=""><a href="http://www.thesource.ca/estore/default.aspx?language=FR-CA&swlang=true?EXT=MULTI_Net_Sympatico_TXT_Sympaticolink_Mass_20110128_cb" title="La Source" target="_blank">La Source</a></li>
</ul> 
<ul class="link BellAliant hidden">
    <li>  
  		<h3 class="title">
  			<a href="#" title="Bell">Bell Aliant</a>
		</h3>
  	</li>
            <li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr" title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                
                  </li>
        </ul>
    </nav>
</div>                      
<div class="row astral-Footer_element" data-tracking-id="propulsé par">
  <div class="hr">
    <hr class="hidden">
  </div>
  <nav id="siteFooter">
    <ul class="row">
      <li class="col-sm-4 utilities">
        <div class="title placeholder"></div>
        <ul class="link">
          <li class="horoscope"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
          <li class="meteo"><a href="#" title="Propulsé par Sympatico - Actualités">Propulsé par Sympatico - Actualités</a></li>
          <li class="jeux"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
        </ul>  
      </li>
      <li class="col-sm-8 utilities float"> 
        <div class="title placeholder"></div>
        <ul class="link">   
          <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a></li>
          <li class=""><a href="http://www.bellmedia.ca/fr/ventes/" title="Publicité">Publicité</a></li>
          <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
        </ul>
      </li>
    </ul>
  </nav>
</div>
        
                                  </div>
                    </div>
                </div>
            </footer>
            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                                                    <div id="corpoFooterJS">
                                <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="http://www.sympatico.ca:80/js/footer-fr.js?v=20190129141608" type="text/javascript"></script>
                            </div>
                                            </div>
                </div><!-- /.container -->
            </footer>
        </div>

            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1548715496233"></script>
    <!-- endinject -->
    <!-- endbuild -->

<!-- SmartCMS -->
                    <script type="text/javascript">
            window.audience = {
                profileUrl: 'https://audience.atex.com/smartcms',
                messageUrl: 'https://audience.atex.com/smartcms/ws/messages',
                metadataJson: '{"dimensions":[{"id":"canalvie.Categorization.dimensions","name":"Type Catégories","enumerable":true,"entities":[{"id":"canalvie.categorydimension.articletypes","name":"Types articles","entities":[{"id":"canalvie.categorydimension.articletypes.chronicle","name":"Chronique","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Chronique","en":"Column"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Types articles","en":"Article types"}}],"localizations":{"fr":"Type Catégories","en":"Type Catégories"}},{"id":"department.categorydimension.subject2013","name":"categorie","enumerable":true,"entities":[{"id":"subject2013-11","name":"Mode et beauté","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Mode et beauté","en":"Fashion and beauty"}},{"id":"subject2013-14","name":"Santé","entities":[{"id":"subject2013-1401","name":"Bien-être et développement personnel","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Bien-être et développement personnel","en":"Well-being and personal development"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé","en":"Health"}},{"id":"subject2013-14","name":"Santé","entities":[{"id":"subject2013-1415","name":"Santé mentale","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé mentale","en":"Mental health"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Santé","en":"Health"}},{"id":"subject2013-19","name":"Intérêt général","entities":[{"id":"subject2013-1905","name":"Insolite","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Insolite","en":"Out of the ordinary"}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Intérêt général","en":"Human interest"}},{"id":"subject2013-12","name":"Politique et société","entities":[{"id":"Philanthropie","name":"Philanthropie","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"attributes":[],"childrenOmitted":false,"localizations":{"fr":"Politique et société","en":"Politic and society"}}],"localizations":{"fr":"categorie","en":"categorie"}},{"id":"department.categorydimension.tag.Person","name":"Person","enumerable":false,"entities":[{"id":"Céline Dion","name":"Céline Dion","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{"fr":"Personne","en":"Person"}},{"id":"department.categorydimension.tag.Author","name":"Auteur","enumerable":false,"entities":[{"id":"La chronique d\u0027Annie Dubé","name":"La chronique d\u0027Annie Dubé","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{"fr":"Auteur","en":"Author"}},{"id":"department.categorydimension.tag.Tag","name":"tag","enumerable":false,"entities":[{"id":"L\u0027opinion de la semaine","name":"L\u0027opinion de la semaine","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{"fr":"Tag","en":"Tag"}}]}',
                otherData: {
                                    },
                environment: "Prod",
                contentId: "1.8704137",
                pageTitle: "S’il fallait que Céline Dion se promène les chevilles à l’air en espadrilles l'hiver…",
                smartIdUrl: "https://audience.atex.com/SmartUID/smartID"
            }

            var personae = function() {
                return [];
            }

        </script>
        <div id="audience"></div>
                        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by s_code.js
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "sil fallait que celine dion se promene les chevilles a lair en espadrilles lhiver";
                                ASTRAL_A.PublicationDate = "2019-02-01";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "chronique,celine dion,la chronique dannie dube,lopinion de la semaine";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "la chronique dannie dube";
                    ASTRAL_A.ContentSubjects = "mode et beaute,bien-etre et developpement personnel,sante mentale,insolite,philanthropie";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "insolite";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.8704137";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "sil fallait que celine dion se promene les chevilles a lair en espadrilles lhiver";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.8704137&amp;d=/2.3429/2.4067/2.4069&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>

        <div class="modal fade" id="add-homepage" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">Fermer</button>
                        <h4 class="modal-title" id="add-homepage-title">Faites de Sympatico votre page d'accueil</h4>
                    </div>
                    <div class="modal-body" id="add-homepage-content"></div>
                </div>
            </div>
        </div>
    </body>
</html>