
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Découverte stupéfiante : un univers parallèle miroir où le temps recule?!</title>
            
            <meta property="og:title" content="Découverte stupéfiante : un univers parallèle miroir où le temps recule?!" />
            

            <meta property="og:description" content="Un univers parallèle, où le temps reculerait plutôt que d’avancer, aurait été découvert en Antarctique." />
            
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.12509789:1590510448/ville-miroir-univers-parallele.jpg?w=1050&$p$w=d7cfb74" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
            
    
    <meta property="og:url" content="https://www.sympatico.ca/actualites/insolite/super-decouverte-un-univers-parallele-miroir-ou-le-temps-recule-1.12509750" />

    
                                	<link rel="canonical" href="http://www.sympatico.ca/actualites/insolite/super-decouverte-un-univers-parallele-miroir-ou-le-temps-recule-1.12509750" /> 
                
                    <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Anne-Marie Lobbe","name":"Super découverte : un univers parallèle miroir où le temps recule?!","datePublished":"2020-05-26T12:33:23-0400","dateModified":"2020-05-26T13:21:49-0400","headline":"Super découverte : un univers parallèle miroir où le temps recule?!","image":"http://www.sympatico.ca/image/policy:1.12509789:1590510448/shutterstock_1584271363.jpg?a=16%3A9&w=360&$p$a$w=f4c65bf","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"http://www.sympatico.ca"},"name":"Sympatico","url":"http://www.sympatico.ca"}} </script>
    
                    <meta name="description" content="Un univers parallèle, où le temps reculerait plutôt que d’avancer, aurait été découvert en Antarctique." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                    <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="sympatico" data-subsections="actualités/insolite" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.12509750" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
        
        <link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
        <link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
                <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
        </script>
        <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

                    <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/insolite"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "superdecouverteununiversparallelemiroirouletempsrecule"          data-tags-values = "scienceetnature,annemarielobbe"          data-krux-id = "IjHl9_GF"          data-ads-lazyload="false"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        
<script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>

<script>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</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>

<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" />

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20200519135926"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async></script>

        <link rel="stylesheet" type="text/css" media="screen, tv" href="/css/sympatico/style.css?v=20200519135926" />

                                    
                    <script type="text/javascript">
        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        apstag.init({
                pubID: '3782', 
                adServer: 'googletag'
            });

                var amazonSlots = [];
    </script>
    </head>
    <body class="sympatico ">
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->

            <header class="page-header">
                <div class="slot slot-header">
                    <div class="container">
                                    
                              
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '732153557294614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=732153557294614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                      
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="LB section vidéo" data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90]],
                "sizesArrayMobileTablet": [[728,90]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                              </div>
                </div>
                
                <div class="slot-topNavigation" data-tracking-id="top nav">
                    <div class="container">
                        <a data-tracking-type="icon" class="logo" href="/" title="logo Sympatico">
                                                        <span class="sr-only">Sympatico. Pour vous, maintenant.</span>
                        </a>

                                    
                                  
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/recherche-7.17979567    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
                  
        
                                
        
    
    
                                                                        
    <div class="current-section visible-xs">
        <a href="http://www.sympatico.ca/actualites" title="Actualités" target="_self" aria-current="page">
            Actualités
        </a>
    </div>

    <nav id="simple-nav" class="simple-nav is-closed has-sub-nav" role="menubar">
        <span id="main-navigation-title" class="sr-only">Menu principal</span>
        
        <ul class="nav has-5-items" role="menu" aria-labelledby="main-navigation-title">
                            <li class="nav__item" role="none" data-label="Horoscope">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Horoscope</span>

                        <span aria-hidden="true">
                                                                                                <span>H</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>r</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>p</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Style de vie">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Style de vie</span>

                        <span aria-hidden="true">
                                                                                                <span>S</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>y</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span class="is-empty"></span>
                                                                                                                                <span>v</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>e</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Actualités">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités" class="nav__link active" target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Actualités</span>

                        <span aria-hidden="true">
                                                                                                <span>A</span>
                                                                                                                                <span>c</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>a</span>
                                                                                                                                <span>l</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>t</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Jeux">
                    <a href="http://www.sympatico.ca/jeux" title="Jeux" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Jeux</span>

                        <span aria-hidden="true">
                                                                                                <span>J</span>
                                                                                                                                <span>e</span>
                                                                                                                                <span>u</span>
                                                                                                                                <span>x</span>
                                                                                    </span>
                    </a>
                </li>
                            <li class="nav__item" role="none" data-label="Vidéos">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos" class="nav__link " target="_self"
                     aria-current="page" role="menuitem">
                        <span class="sr-only">Vidéos</span>

                        <span aria-hidden="true">
                                                                                                <span>V</span>
                                                                                                                                <span>i</span>
                                                                                                                                <span>d</span>
                                                                                                                                <span>é</span>
                                                                                                                                <span>o</span>
                                                                                                                                <span>s</span>
                                                                                    </span>
                    </a>
                </li>
                    </ul>

        <span id="secondary-navigation-title" class="sr-only">Liens secondaires</span>
        <ul class="secondary-nav has-1-items" role="menu" aria-labelledby="secondary-navigation-title">
            
                                
                <li class="secondary-nav__item  hidden-xs" role="none" data-label="Courriel Bell">
                         
        
    <a    href="https://webmail.bell.net"  target="_blank"  >
        Courriel Bell    </a>
                </li>
            
            <li class="secondary-nav__item has-search-bar" role="none"></li>
            <li class="secondary-nav__item has-icon hidden-xs" role="none">
                <a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" class="icon icon--facebook" target="_blank" role="menuitem">
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        </ul>
    </nav>

            <nav class="sub-nav__wrapper is-scrollable" role="menubar">
            <span id="sub-nav-title" class="sr-only">Sous-menu de la section Actualités</span>

            <ul class="sub-nav has-2-items" aria-labelledby="sub-nav-title">
                                    <li class="sub-nav__item" data-label="Nouvelles">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles" class="sub-nav__link " target="_self" role="menuitem">
                            Nouvelles
                        </a>
                    </li>
                                    <li class="sub-nav__item" data-label="Vedettes">
                        <a href="http://www.sympatico.ca/actualites/vedettes" title="Vedettes" class="sub-nav__link " target="_self" role="menuitem">
                            Vedettes
                        </a>
                    </li>
                            </ul>
        </nav>
    
    <button class="search-icon-trigger visible-xs" type="button" aria-expanded="false" aria-controls="siteSearchField">
        <span class="icon icon--search">
            <span class="sr-only">Ouvrir la recherche</span>
        </span>
    </button>

    <button class="hamburger visible-xs" type="button" aria-expanded="false" aria-controls="simple-nav">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
      <span class="sr-only">Ouvrir le menu principal</span>
    </button>
                              
  
    
            
        
                    <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="http://www.sympatico.ca/actualites/insolite/weather-7.65484"></div>
        
                              </div>
                </div>
            </header>

            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="http://www.sympatico.ca">Accueil</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites">Actualités</a></li>
                    
                            <li><a href="http://www.sympatico.ca/actualites/insolite">Insolite</a></li>
                    
                            <li class="active">Super découverte : un univers parallèle miroir où le temps recule?!</li>
                    
    </ol>
</div>        
                                          </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">
                                                                                                                
                                    
                                                            
                                  
                
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/actualites/resultats-de-recherche/resultats-de-recherche-7.79035    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/insolite" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Super découverte : un univers parallèle miroir où le temps recule?!</h1>
            </div>
                <div class="publication top-publication">
                                            <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/sujet/Auteur/Anne_Marie Lobbe-0x2d" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">
            Anne-Marie Lobbe
        </div>
                </a>
            </div>
                    
                            </div>
                <figure class="picture">
                                        
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="ville miroir univers parallèle" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12509789:1590510448/ville-miroir-univers-parallele.jpg?a=16%3A9&$p$a=13decd0" />
                            
            <p class="credit auto-credit" rel="author">Shutterstock - GaudiLab</p>
                                </figure>
        </div>

                                                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Super découverte : un univers parallèle miroir où le temps recule?!"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/insolite/super-decouverte-un-univers-parallele-miroir-ou-le-temps-recule-1.12509750" >
        </div>
    </div>
                
                                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
                  




        
                  




        
        
                          </div>

                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>Il y a de ces d&eacute;bats qui s&eacute;parent les <strong>scientifiques</strong> en deux clans&nbsp;: ceux qui sont &eacute;nerv&eacute;s comme ce n&rsquo;est pas possible, croyant avoir fait la <strong>d&eacute;couverte du si&egrave;cle</strong>, et ceux qui demeurent prudents &ndash; voire sceptiques &ndash; quant &agrave; une d&eacute;couverte monumentale. En plein le type de d&eacute;bat dont on se r&eacute;gale! C&rsquo;est ainsi qu&rsquo;on apprend qu&rsquo;<strong>un univers parall&egrave;le, o&ugrave; le temps reculerait plut&ocirc;t que d&rsquo;avancer, aurait &eacute;t&eacute; d&eacute;couvert en Antarctique</strong>&hellip;</p>

<p>&nbsp;</p>

<p>C&rsquo;est depuis 2006 qu&rsquo;une &eacute;quipe de scientifiques effectuant quelques tests en Antarctique aurait fait cette d&eacute;couverte pour le moins inattendue et spectaculaire (sauf pour les fans de la t&eacute;l&eacute;s&eacute;rie <em>Stranger Things</em>, peut-&ecirc;tre). Puis, cette &eacute;quipe a commenc&eacute; &agrave; publier ses premi&egrave;res observations en 2016. Pourquoi est-ce quatre ans plus tard, en 2020, qu&rsquo;on en entend soudainement parler? Eh bien, pourquoi pas! &Ccedil;a change un peu nos id&eacute;es du contexte actuel de la <a href="https://www.canalvie.com/coronavirus-covid-19">COVID-19</a>, n&rsquo;est-ce pas?</p>

<p>&nbsp;</p>

<h2>Les faits, seulement les faits (vraiment?)</h2>

<p>Pour les besoins de la cause, on n&rsquo;a pas trop le choix d&rsquo;entrer dans les explications scientifiques, &ccedil;a va de soi, mais &eacute;galement d&rsquo;aborder quelques termes techniques plus complexes. Tentons de faire &ccedil;a clair&nbsp;:</p>

<ul>
	<li>Dans les faits, une exp&eacute;rience financ&eacute;e en partie par la NASA (oui, oui, nulle autre que la NASA) et qui porte le nom d&rsquo;ANITA (Antarctic Impulsive Transient Antenna) aurait d&eacute;tect&eacute; des traces de ce qui pourrait possiblement &ecirc;tre le passage de neutrinos ayant travers&eacute; la <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/chere-terre-c-est-ta-journee-peux-tu-nous-pardonner-1.9095479">Terre</a>. C&rsquo;est quoi &ccedil;a, des neutrinos? Des particules qui peuvent passer &agrave; travers pratiquement n&rsquo;importe quelle mati&egrave;re et ne vont que tr&egrave;s rarement interagir. Jusque-l&agrave;, &ccedil;a va?</li>
	<li>Quand les neutrinos sont produits par des explosions dans l&rsquo;univers d&rsquo;un niveau extr&ecirc;mement puissant, ils peuvent en venir &agrave; poss&eacute;der beaucoup d&rsquo;&eacute;nergie ce qui pourrait augmenter les probabilit&eacute;s qu&rsquo;ils interagissent avec la mati&egrave;re normale.</li>
	<li>Eh bien, ANITA a &eacute;t&eacute; mise sur pied exactement pour d&eacute;tecter les signaux produits quand des neutrinos &agrave; haute &eacute;nergie entrent en collision avec de la glace. Donc, en suivant cette &laquo;&nbsp;logique&nbsp;&raquo; scientifique, des neutrinos &agrave; haute &eacute;nergie provenant de la plan&egrave;te Terre ne devraient pas exister, ces particules devant plut&ocirc;t provenir de l&rsquo;<a href="http://www.sympatico.ca/article/5-mythes-sur-espace-1.1582197">espace</a> (ou du cosmos, si vous pr&eacute;f&eacute;rez). Puis, advenant le cas qu&rsquo;elles auraient travers&eacute; la Terre, ces particules auraient d&ucirc; interagir avec la mati&egrave;re avant de sortir de l&rsquo;autre c&ocirc;t&eacute;.</li>
</ul>

<p>&nbsp;</p>

<p>Ce sont ces petites anomalies &ndash; appelons-les curiosit&eacute;s &ndash; qui en sont venues &agrave; sonner l&rsquo;alarme chez bien d&rsquo;autres scientifiques. Plusieurs ont ainsi abouti &agrave; la conclusion stup&eacute;fiante que les particules ne peuvent pas avoir travers&eacute; la Terre, alors si elles semblent en surgir, c&rsquo;est car elles remontent le temps et &eacute;voluent dans un univers parall&egrave;le, carr&eacute;ment &laquo;&nbsp;miroir&nbsp;&raquo; au n&ocirc;tre!</p>

<p>&nbsp;</p>

<h2>Bienvenue dans un monde &agrave; l&rsquo;envers</h2>

<p>Du coup, certains neutrinos auraient un comportement compl&egrave;tement &laquo;&nbsp;&agrave; l&rsquo;envers&nbsp;&raquo;, mais pas &agrave; l&rsquo;envers dans l&rsquo;espace, dans le temps. Comme si l&agrave;-bas, dans cet autre monde, le temps reculait plut&ocirc;t que d&rsquo;avancer&hellip;</p>

<p>&nbsp;</p>

<p>Univers parall&egrave;le ou non&nbsp;: les scientifiques ne s&rsquo;entendent pas. &Ccedil;a veut dire quoi? Qu&rsquo;il vaut mieux &eacute;viter de partir en panique. Par contre, on s&rsquo;entend que la notion d&rsquo;un univers parall&egrave;le miroir au n&ocirc;tre est assez g&eacute;niale, merci! Gageons que les choses n&rsquo;en resteront pas l&agrave;&hellip; Cette th&eacute;orie, aussi contest&eacute;e soit-elle, est trop fascinante pour &ecirc;tre abandonn&eacute;e en cours de route.</p>

<div style="width:100%;height:0;padding-bottom:50%;position:relative;"><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="100%" src="https://giphy.com/embed/xTcf1av1seQTcwyS88" style="position:absolute" width="100%"></iframe></div>

<p><a href="https://giphy.com/gifs/strangerthings-stranger-things-season-2-xTcf1av1seQTcwyS88">via GIPHY</a></p>

<p>(sources&nbsp;: <a href="https://www.newscientist.com">newscientist.com</a>, <a href="http://www.leparisien.fr">leparisien.fr</a>, <a href="https://www.journaldugeek.com">journaldugeek.com</a> et <a href="https://www.fredzone.org">fredzone.org</a>)</p>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/la-vitamine-d-le-petit-miracle-pour-combattre-la-covid-19-1.12425952" class="" title="La vitamine D : le petit miracle pour combattre la COVID-19?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="capsule de vitamine d" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12426138:1589566172/capsule-de-vitamine-d.jpg?a=16%3A9&$p$a=c6f3020" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes" class="" title="DÉCOUVERTES >" target="_self">DÉCOUVERTES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-15T14:21:05">
                                    <span class="date dayDate">15 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/la-vitamine-d-le-petit-miracle-pour-combattre-la-covid-19-1.12425952" title="La vitamine D : le petit miracle pour combattre la COVID-19?" target="_self">
                <h2 class="title truncate">La vitamine D : le petit miracle pour combattre la COVID-19?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-1.8450077" class="" title="Calendrier des prochaines pleines lunes au Québec"
               target="_self">
                            
  




            
            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Pleine Lune" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8450086:1575043979/Pleine-Lune.jpg?c=0%2C425%2C2007%2C1128&$p$c=b22e5ea" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno" class="" title="SCIENCE ET TECHNO >" target="_self">SCIENCE ET TECHNO ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-07T09:08:00">
                                    <span class="date dayDate">7 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-1.8450077" title="Calendrier des prochaines pleines lunes au Québec" target="_self">
                <h2 class="title truncate">Calendrier des prochaines pleines lunes au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/on-sait-enfin-comment-fonctionne-vraiment-le-jeu-ouija-1.9063881" class="" title="On sait enfin comment fonctionne vraiment le jeu Ouija!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="planchette de jeu Ouija avec pion qui pointe sur le non" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9063893:1554901173/planchette-de-jeu-Ouija-avec-pion-qui-pointe-sur-le-non.jpg?a=16%3A9&$p$a=68a70db" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/insolite" class="" title="INSOLITE >" target="_self">INSOLITE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-05T09:05:00">
                                    <span class="date dayDate">5 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/insolite/on-sait-enfin-comment-fonctionne-vraiment-le-jeu-ouija-1.9063881" title="On sait enfin comment fonctionne vraiment le jeu Ouija!" target="_self">
                <h2 class="title truncate">On sait enfin comment fonctionne vraiment le jeu Ouija!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-4 eq-group">
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/les-mysterieux-incendies-du-chateau-de-luneville-dit-des-lumieres-1.11303199" class="" title="Les mystérieux incendies du château de Lunéville, dit « des lumières »"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Les mystérieux incendies du château de Lunéville" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11303296:1585506374/mysterieux-incendies-chateau-luneville.jpg?a=16%3A9&$p$a=e904304" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/les-mysterieux-incendies-du-chateau-de-luneville-dit-des-lumieres-1.11303199" title="Les mystérieux incendies du château de Lunéville, dit « des lumières »" target="_self">
                <h2 class="title truncate">Les mystérieux incendies du château de Lunéville, dit « des lumières »</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/la-plantation-myrtles-le-lieu-le-plus-hante-des-etats-unis-1.10793550" class="" title="La plantation Myrtles, le lieu le plus hanté des États-Unis"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="La plantation Myrtles en Louisiane, réputée lieu hanté de fantômes" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10793693:1584304037/plantation-Myrtles-Louisiane-lieu-hante-fantomes.jpg?a=16%3A9&$p$a=268f298" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/la-plantation-myrtles-le-lieu-le-plus-hante-des-etats-unis-1.10793550" title="La plantation Myrtles, le lieu le plus hanté des États-Unis" target="_self">
                <h2 class="title truncate">La plantation Myrtles, le lieu le plus hanté des États-Unis</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/portraits-inspirants/hopital-pierre-le-gardeur-police-1.11222641" class="" title="Des policiers applaudissent les «anges gardiens» de l’Hôpital Pierre-Le Gardeur"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Travailleur de la santé héroïque" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11223491:1585329234/Travailleur-de-la-sante-heroique.jpg?a=16%3A9&$p$a=7cae546" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/portraits-inspirants/hopital-pierre-le-gardeur-police-1.11222641" title="Des policiers applaudissent les «anges gardiens» de l’Hôpital Pierre-Le Gardeur" target="_self">
                <h2 class="title truncate">Des policiers applaudissent les «anges gardiens» de l’Hôpital Pierre-Le Gardeur</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-fluid col-md-3 col-sm-6 article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/le-tableau-du-garcon-qui-pleure-et-les-etranges-incendies-1.10599432" class="" title="Le tableau du Garçon qui pleure et les étranges incendies"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="La Une du Sun sur le tableau du Garçon qui pleure et sa malédiction" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10599437:1582502386/Une-Sun-garcon-qui-pleure-malediction.jpg?a=16%3A9&$p$a=6d4768f" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/le-tableau-du-garcon-qui-pleure-et-les-etranges-incendies-1.10599432" title="Le tableau du Garçon qui pleure et les étranges incendies" target="_self">
                <h2 class="title truncate">Le tableau du Garçon qui pleure et les étranges incendies</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/insolite/super-decouverte-un-univers-parallele-miroir-ou-le-temps-recule-1.12509750" class="" title="Super découverte : un univers parallèle miroir où le temps recule?!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="ville miroir univers parallèle" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12509789:1590510448/ville-miroir-univers-parallele.jpg?a=16%3A9&$p$a=13decd0" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/insolite" class="" title="INSOLITE >" target="_self">INSOLITE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-26T12:33:23">
                                                    <span class="hour">12h33</span>
                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/insolite/super-decouverte-un-univers-parallele-miroir-ou-le-temps-recule-1.12509750" title="Super découverte : un univers parallèle miroir où le temps recule?!" target="_self">
                <h2 class="title truncate">Super découverte : un univers parallèle miroir où le temps recule?!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/ascendant/calcul-ascendant-gratuit-1.2242201" class="" title="Comment calculer votre ascendant"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="signes astrologiques icones" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2242583:1575059003/signes-astrologiques-icones.jpg?a=16%3A9&$p$a=5dfbf97" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/horoscope/ascendant" class="" title="ASCENDANT >" target="_self">ASCENDANT ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2016-11-30T14:17:18">
                                    <span class="date dayDate">30 novembre 2016</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/ascendant/calcul-ascendant-gratuit-1.2242201" title="Comment calculer votre ascendant" target="_self">
                <h2 class="title truncate">Comment calculer votre ascendant</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-25-mai-2020-1.12502498" class="" title="Horoscope de la semaine du 25 mai 2020"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Horoscope de la semaine" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11344320:1585590728/Horoscope-de-la-semaine.jpg?a=16%3A9&$p$a=12ecb86" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/horoscope/traditionnel" class="" title="TRADITIONNEL >" target="_self">TRADITIONNEL ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-25T09:13:00">
                                    <span class="date dayDate">25 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-25-mai-2020-1.12502498" title="Horoscope de la semaine du 25 mai 2020" target="_self">
                <h2 class="title truncate">Horoscope de la semaine du 25 mai 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le web">
                            
                <h3>Ailleurs sur le web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src fraichementpresse   has-parent">
                    <div class="picture">
                        <a href="https://www.fraichementpresse.ca/cuisine/inspiration/quoi-manger-en-ete-1.1780839" class="" title="Quoi manger quand il fait beaucoup trop chaud pour cuisiner (pour faire changement de la salade)"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Tostadas" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3945653:1530201477/Tostadas.png?a=16%3A9&$p$a=40d194b" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.fraichementpresse.ca/cuisine/inspiration" class="" title="INSPIRATION >" target="_self">INSPIRATION ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-27T09:00:00">
                                    <span class="date dayDate">27 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.fraichementpresse.ca/cuisine/inspiration/quoi-manger-en-ete-1.1780839" title="Quoi manger quand il fait beaucoup trop chaud pour cuisiner (pour faire changement de la salade)" target="_blank">
                <h2 class="title truncate">Quoi manger quand il fait beaucoup trop chaud pour cuisiner (pour faire changement de la salade)</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src muramur   has-parent">
                    <div class="picture">
                        <a href="https://www.muramur.ca/creer/trucs-astuces/quoi-garder-quoi-jeter-demenagement-1.1560372" class="" title="Déménagement : quoi garder, quoi recycler et quoi jeter?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="quoi apporter demenagement" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1560373:1464789952/quoi-apporter-demenagement.jpg?a=16%3A9&$p$a=7b92087" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.muramur.ca/creer/trucs-astuces" class="" title="TRUCS & ASTUCES >" target="_self">TRUCS & ASTUCES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-26T18:05:00">
                                                    <span class="hour">18h05</span>
                            </time>
                        </div>
                                    <a href="https://www.muramur.ca/creer/trucs-astuces/quoi-garder-quoi-jeter-demenagement-1.1560372" title="Déménagement : quoi garder, quoi recycler et quoi jeter?" target="_blank">
                <h2 class="title truncate">Déménagement : quoi garder, quoi recycler et quoi jeter?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src muramur   has-parent">
                    <div class="picture">
                        <a href="https://www.muramur.ca/demenagement/les-couts-dun-demenagement-1.10894500" class="" title="Les coûts d’un déménagement : Tout ce que vous devez prévoir"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Période de déménagement" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10894572:1584561803/Demenagement-vaisselle.jpg?a=16%3A9&$p$a=de03c57" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.muramur.ca/demenagement" class="" title="DÉMÉNAGEMENT  >" target="_self">DÉMÉNAGEMENT  ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-26T16:05:00">
                                                    <span class="hour">16h05</span>
                            </time>
                        </div>
                                    <a href="https://www.muramur.ca/demenagement/les-couts-dun-demenagement-1.10894500" title="Les coûts d’un déménagement : Tout ce que vous devez prévoir" target="_blank">
                <h2 class="title truncate">Les coûts d’un déménagement : Tout ce que vous devez prévoir</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Looks de stars">
                            
                <h3>Looks de stars</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-cynthia-addai-robinson-ou-jordi-balfour-1.10267282" class="" title="Qui le porte le mieux : Cynthia Addai-Robinson ou Jordi Balfour?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Cynthia Addai-Robinson et Jordi Balfour avaient la même robe au top en dentelle noire transparente à manches longues, décolleté plongeant orné de blanc et une jupe rose satinée en A et gros pois noirs peints. Cynthia s'est fait une queue de cheval basse séparée sur le côté, un maquillage naturel aux lèvres rosées, une manucure rose et a enfilé des chaussures à bouts pointus. Jordi avait un chignon léché séparé au centre, smoky eye et lèvres rose foncé et des sandales fines noires." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10267601:1574701135/Qu-ile-porte-le-mieux-Cynthia-Addai-Robinson-ou-Jordi-Balfour.jpg?a=16%3A9&$p$a=2c1d7a3" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-cynthia-addai-robinson-ou-jordi-balfour-1.10267282" title="Qui le porte le mieux : Cynthia Addai-Robinson ou Jordi Balfour?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Cynthia Addai-Robinson ou Jordi Balfour?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-emily-ratajkowski-ou-anne-marie-1.9733635" class="" title="Qui le porte le mieux : Emily Ratajkowski ou Anne-Marie?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Emily Ratajkowski et Anne-Marie ont toutes deux porté la même robe courte avec longue écharpe en tricot rosé et blanc. Emily s'est laissé les cheveux libres, un maquillage plus naturel, des sandales plates lacées au mollet et un sac brun. Anne-Marie a lissé sa coupe au carré, smokey eye doux, boucles d'oreilles en loop argent et des sandales plateformes argentées." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9737044:1565656418/Qui-le-porte-le-mieux-Emily-Ratajkowski-ou-Anne-Marie.jpg?a=16%3A9&$p$a=fa6c248" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-emily-ratajkowski-ou-anne-marie-1.9733635" title="Qui le porte le mieux : Emily Ratajkowski ou Anne-Marie?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Emily Ratajkowski ou Anne-Marie?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6   eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src lookdujour   has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-juana-acosta-ou-josephine-skriver-1.8601196" class="" title="Qui le porte le mieux : Juana Acosta ou Josephine Skriver?"
               target="_blank">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Juana Acosta et Josephine Skriver ont porté la même longue robe de couleur menthe à une bretelle avec détails métallisés et ceinture avec des ailes. L'une a à demi remonté ses cheveux, l'autre s'est fait un chignon. Toutes deux ont mis des bijoux argent brillants.  Juana a traîné un petit sac gris métallique et Josephine a montré ses sandales fines." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8601205:1544111604/Qui-le-porte-le-mieux-Juana-Acosta-ou-Josephine-Skriver.jpg?a=16%3A9&$p$a=618c6d2" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/stars" class="" title="LOOKS DE STARS >" target="_self">LOOKS DE STARS ></a>                </span>
                    </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-garde-robe/stars/qui-le-porte-le-mieux-juana-acosta-ou-josephine-skriver-1.8601196" title="Qui le porte le mieux : Juana Acosta ou Josephine Skriver?" target="_blank">
                <h2 class="title truncate">Qui le porte le mieux : Juana Acosta ou Josephine Skriver?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus récents">
                        
                <h3>Les plus récents</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-2 with-largeImage eq-group">
                    <li class="caption caption-default col-md-6  largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/la-boisson-alcoolisee-estivale-legere-associee-a-votre-signe-astrologique-est-1.12469493" class="" title="La boisson alcoolisée estivale légère associée à votre signe astrologique est…"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Femme été avec drink dans les mains" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12478251:1590180155/Femme-ete-avec-drink-dans-les-mains.jpg?a=16%3A9&$p$a=2492504" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-22T16:33:00">
                                    <span class="date dayDate">22 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/la-boisson-alcoolisee-estivale-legere-associee-a-votre-signe-astrologique-est-1.12469493" title="La boisson alcoolisée estivale légère associée à votre signe astrologique est…" target="_self">
                <h2 class="title truncate">La boisson alcoolisée estivale légère associée à votre signe astrologique est…</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6  largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/choisissez-vos-lunettes-de-soleil-selon-votre-signe-astrologique-1.9368322" class="" title="Choisissez vos lunettes de soleil selon votre signe astrologique!"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="trois amies qui portent des lunettes de soleil et qui donnent un bec" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9368345:1561652227/trois-amies-qui-portent-des-lunettes-de-soleil-et-qui-donnent-un-bec.jpg?a=16%3A9&$p$a=3fd42ac" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-20T12:37:00">
                                    <span class="date dayDate">20 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/choisissez-vos-lunettes-de-soleil-selon-votre-signe-astrologique-1.9368322" title="Choisissez vos lunettes de soleil selon votre signe astrologique!" target="_self">
                <h2 class="title truncate">Choisissez vos lunettes de soleil selon votre signe astrologique!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/tik-tok-le-phenomene-viral-qui-a-marque-le-confinement-1.12454570" class="" title="Tik Tok : le phénomène viral qui a marqué le confinement"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="logo tik tok sur téléphone intelligent sur une table" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12454623:1589919935/logo-tik-tok-sur-telephone-intelligent-sur-une-table.jpg?a=16%3A9&$p$a=14cd0cb" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-20T09:49:00">
                                    <span class="date dayDate">20 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/tik-tok-le-phenomene-viral-qui-a-marque-le-confinement-1.12454570" title="Tik Tok : le phénomène viral qui a marqué le confinement" target="_self">
                <h2 class="title truncate">Tik Tok : le phénomène viral qui a marqué le confinement</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-6 src actualites largeImage article eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/la-vitamine-d-le-petit-miracle-pour-combattre-la-covid-19-1.12425952" class="" title="La vitamine D : le petit miracle pour combattre la COVID-19?"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="capsule de vitamine d" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12426138:1589566172/capsule-de-vitamine-d.jpg?a=16%3A9&$p$a=c6f3020" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-15T14:21:05">
                                    <span class="date dayDate">15 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/la-vitamine-d-le-petit-miracle-pour-combattre-la-covid-19-1.12425952" title="La vitamine D : le petit miracle pour combattre la COVID-19?" target="_self">
                <h2 class="title truncate">La vitamine D : le petit miracle pour combattre la COVID-19?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                
            



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">         
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Phénomènes paranormaux">
                        
                <h3>Phénomènes paranormaux</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/style-de-vie/insolite/les-mysterieux-incendies-du-chateau-de-luneville-dit-des-lumieres-1.11303199" class="" title="Les mystérieux incendies du château de Lunéville, dit « des lumières »"
               target="_self">
                            
  




            
        

            
                                            <img class="img-responsive to-be-lazy-loaded" itemscope="image" alt="Les mystérieux incendies du château de Lunéville" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11303296:1585506374/mysterieux-incendies-chateau-luneville.jpg?a=16%3A9&$p$a=e904304" />
                            
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/style-de-vie/insolite/les-mysterieux-incendies-du-chateau-de-luneville-dit-des-lumieres-1.11303199" title="Les mystérieux incendies du château de Lunéville, dit « des lumières »" target="_self">
                <h2 class="title truncate">Les mystérieux incendies du château de Lunéville, dit « des lumières »</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie/insolite/la-plantation-myrtles-le-lieu-le-plus-hante-des-etats-unis-1.10793550" title="La plantation Myrtles, le lieu le plus hanté des États-Unis" target="_self">
                <div class="txt">
            <span class="title truncate">La plantation Myrtles, le lieu le plus hanté des États-Unis</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/insolite/on-sait-enfin-comment-fonctionne-vraiment-le-jeu-ouija-1.9063881" title="On sait enfin comment fonctionne vraiment le jeu Ouija!" target="_self">
                <div class="txt">
            <span class="title truncate">On sait enfin comment fonctionne vraiment le jeu Ouija!</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/horoscope-du-jour-7.65550" data-elementid="7.65550"  data-section="Insolite"  data-slot="rightSlot"></div>
    
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/insolite" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>

            <footer class="page-footer">
                <div class="container footer-bottom">
                    <div class="slot slot-footer">
                                    
                          



<div class="astral-AdElement" data-tracking-id="Maquillage" data-sticky="false" data-time-to-stick="8">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                      

<div class="row communication-links">
    <div class="col-md-12">
        <div class="communication-links-wrapper">
            <div class="desktop-footer-links hidden-xs">
                <span class="footer_sympatico_wrap--logo">
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">
                        <img alt="sympatico logo" class="footer_sympatico--logo" src="/img/sympatico/logo/sympatico_logo.png">
                    </a>
                </span>
                
                              
<ul class="nav-footer-links">
  <li><a href="//www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li><a href="//www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a></li>
  <li><a href="//www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li><a href="//www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
  <li><a href="//www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>
  <li><a href="//www.sympatico.ca/concours" title="Concours">Concours</a></li>
</ul>
        
                  </div>

            <ul class="row left-container">
                <li class="col-xs-6 lg-sympatico-footer visible-xs-block">
                    <span class="icon icon--sympatico-logo"></span>
                    <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon">Sympatico</a>
                </li>
                <li class="col-xs-6 fb_icon--container">
                    <span class="icon icon--facebook"></span>
                    <a href="//www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Page Facebook</a>
                </li>
                <li class="col-xs-6 outlook__icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//login.live.com/login.srf?wa=wsignin1.0&amp;ct=1427725163&amp;rver=6.1.6206.0&amp;sa=1&amp;ntprob=-1&amp;wp=MBI_SSL_SHARED&amp;wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&amp;id=64855&amp;snsc=1&amp;cbcxt=mail" title="Outlook">Outlook</a>
                </li>
                <li class="col-xs-6 bell_icon--container">
                    <span class="icon icon--outlook"></span>
                    <a href="//webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a>
                </li>
                <li class="col-xs-6 comments__icon--container">
                    <span class="icon icon--comments" style="margin-right:0;"></span>
                    <a href="//bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a>
                </li>
            </ul>
        </div>
    </div>
</div>

<nav>
    <ul class="footer-categories">
        <li id="parameters" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Paramètres</a>
            </h3>
            <ul class="parameters-container">
                <li>
                    <div data-cookiename="Settings" id="settingsElement">
                    <form class="weather-horoscope-wrapper">
                        <div class="row">
                            <div class="col-md-12">
                                <h3 class="h3-horoscope">Horoscope</h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-md-3 container-horoscope">
                                <div class="">
                                    <div class="horoscope-switch">
                                        <button class="btn_settings transformer" data-state-active="Activé" data-state-inactive="Désactivé" data-transformerid="horoscope" id="" type="button"></button>
                                        <input class="transformer_checkbox" id="horoscope" name="horoscope" type="checkbox"/>
                                        <label for="horoscope" class="active-text">Activé</label>
                                    </div>
                                </div>
                            </div>

                            <div class="col-md-3 block-signes-astrologiques">
                                <div class="up-down-arrow dropdownOption" name="signe_astrologique">
                                    <select aria-label="signes astrologie" role="listbox" class="signes-astrologiques" data-initial-value="">
                                        <option value="Bélier-1.1478041" data-parent="7.65550">Bélier</option>
                                        <option value="Taureau-1.1478042" data-parent="7.65550">Taureau</option>
                                        <option value="Gémeaux-1.1478043" data-parent="7.65550">Gémeaux</option>
                                        <option value="Cancer-1.1478044" data-parent="7.65550">Cancer</option>
                                        <option value="Lion-1.1478045" data-parent="7.65550">Lion</option>
                                        <option value="Vierge-1.1478046" data-parent="7.65550">Vierge</option>
                                        <option value="Balance-1.1478047" data-parent="7.65550">Balance</option>
                                        <option value="Scorpion-1.1478048" data-parent="7.65550">Scorpion</option>
                                        <option value="Sagittaire-1.1478049" data-parent="7.65550">Sagittaire</option>
                                        <option value="Capricorne-1.1478050" data-parent="7.65550">Capricorne</option>
                                        <option value="Verseau-1.1478051" data-parent="7.65550">Verseau</option>
                                        <option value="Poisson-1.1478052" data-parent="7.65550">Poisson</option>
                                    </select>
                                </div>
                            </div>
                            <div class="col-md-6 block-signes-astrologiques">
                                <div class="block-boutons">
                                    <span class="save-confirmed bouton-invisible">ENREGISTRÉ</span>
                                    <button class="submit bouton-appliquer form-element-disabled" disabled>APPLIQUER</button>
                                </div>
                            </div>
                        </div>
                    </form>
                    </div>
                </li>
            </ul>
        </li>
        <li id="sites-web" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos sites web</a>
            </h3>
            
            <ul>
                <li>
                    <a href="https://www.bell.ca/" target="_blank">
                        <span class="footer-logo-bell"></span>
                        <span class="footer-label">Bell</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.envedette.ca/" target="_blank">
                        <span class="footer-logo-en-vedette"></span>
                        <span class="footer-label">En Vedette</span>
                    </a>
                </li>
                <li class="list-item-fraichement-presse">
                    <a href="http://www.fraichementpresse.ca/" target="_blank">
                        <span class="footer-logo-fraichement-presse"></span>
                        <span class="footer-label">Fraîchement pressé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.lookdujour.ca/" target="_blank">
                        <span class="footer-logo-look-du-jour"></span>
                        <span class="footer-label">Look du jour</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.muramur.ca/" target="_blank">
                        <span class="footer-logo-mur-a-mur"></span>
                        <span class="footer-label">Mur à mur</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.voyagevoyage.ca/" target="_blank">
                        <span class="footer-logo-voyage-voyage"></span>
                        <span class="footer-label">Voyage voyage</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.theloop.ca/" target="_blank">
                        <span class="footer-logo-the-loop"></span>
                        <span class="footer-label">The loop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="chaines-tele" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos chaînes télé</a>
            </h3>

            <ul>
                <li>
                    <a href="https://www.vrak.tv/" target="_blank">
                        <span class="footer-logo-vrak"></span>
                        <span class="footer-label">Vrak</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.investigationtele.com/" target="_blank">
                        <span class="footer-logo-investigation is-large"></span>
                        <span class="footer-label">Investigation</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.ztele.com/" target="_blank">
                        <span class="footer-logo-z-tele"></span>
                        <span class="footer-label">Z Télé</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.canalvie.com/" target="_blank">
                        <span class="footer-logo-canal-vie"></span>
                        <span class="footer-label">Canal Vie</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.rds.ca/" target="_blank">
                        <span class="footer-logo-rds is-large"></span>
                        <span class="footer-label">RDS</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.canald.com/" target="_blank">
                        <span class="footer-logo-canal-d"></span>
                        <span class="footer-label">Canal D</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.superecran.com/" target="_blank">
                        <span class="footer-logo-super-ecran"></span>
                        <span class="footer-label">Super Écran</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.cinepop.ca/horaire/" target="_blank">
                        <span class="footer-logo-cinepop"></span>
                        <span class="footer-label">CinéPop</span>
                    </a>
                </li>
            </ul>
        </li>
        <li id="nos-radios" class="is-closed">
            <h3>
                <a href="javascript:void(0);">Nos radios</a>
            </h3>

            <ul>
                <li>
                    <a href="http://www.iheartradio.ca/accueil" target="_blank">
                        <span class="footer-logo-radio"></span>
                        <span class="footer-label">iHeartRadio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/energie/" target="_blank">
                        <span class="footer-logo-energie is-large"></span>
                        <span class="footer-label">Énergie</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/cjad" target="_blank">
                        <span class="footer-logo-cjad-800-am"></span>
                        <span class="footer-label">CJAD 800 AM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/boom/" target="_blank">
                        <span class="footer-logo-boom-fm is-large"></span>
                        <span class="footer-label">Boom FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/virginradio/" target="_blank">
                        <span class="footer-logo-virgin-radio"></span>
                        <span class="footer-label">Virgin Radio</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/rouge-fm/" target="_blank">
                        <span class="footer-logo-rouge-fm is-large"></span>
                        <span class="footer-label">Rouge FM</span>
                    </a>
                </li>
                <li>
                    <a href="http://www.iheartradio.ca/chom" target="_blank">
                        <span class="footer-logo-chom"></span>
                        <span class="footer-label">CHOM 97.7</span>
                    </a>
                </li>
                <li>
                    <a href="https://www.tsn.ca/radio" target="_blank">
                        <span class="footer-logo-tsn"></span>
                        <span class="footer-label">TSN</span>
                    </a>
                </li>
            </ul>
        </li>
    </ul>
</nav>

<div class="row ad-links text-center">
    <div class="col-xs-12">
        <a href="https://www.bellmedia.ca/fr/ventes/" target="_blank">Publicité</a>
    </div>
</div>

        
                              </div>
                </div>
            </footer>

            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="corporate-footer__disclaimer">En utilisant ce site, vous acceptez ses <a href="https://www.bellmedia.ca/fr/conditions-des-sites-web-bell-media/" target="_blank" rel="external">Termes et Conditions</a> ainsi que sa <a href="https://soutien.bell.ca/Facturation-et-comptes/Securite_et_confidentialite/Bell_et_votre_vie_privee" target="_blank" rel="external">Politique de confidentialité</a></p>

                            <div class="corporate-footer__copyright">
                                <span>© 2020</span>
                                <a href="https://www.bellmedia.ca/fr/" target="_blank" rel="external" class="logo-bellmedia">
                                    <span class="sr-only">Bellmedia</span>
                                </a>
                                <span>Tous droits réservés.</span>
                            </div>

                            <div class="corporate-footer__motto">
                                Sympatico Actualités &amp; Divertissement
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <script src="http://www.sympatico.ca:80/js/browser-update.min.js"></script>
        
            <!-- build:js /js/sympatico/main.sympatico.js  -->
    <!-- inject:js -->
    <script src="/js/sympatico/main.sympatico.js?v=1589557309305"></script>
    <!-- endinject -->
    <!-- endbuild -->
        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "decouverte stupefiante un univers parallele miroir ou le temps recule";
                                ASTRAL_A.PublicationDate = "2020-05-26";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "anne-marie lobbe";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "anne-marie lobbe";
                    ASTRAL_A.ContentSubjects = "science et nature";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "insolite";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.12509750";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "super decouverte un univers parallele miroir ou le temps recule";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.12509750&amp;d=/2.3429/2.4067/2.4069&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
    </body>
</html>