
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>La FCFA presse Ottawa d'investir pour la langue française</title>
            
            <meta property="og:title" content="La FCFA presse Ottawa d'investir pour la langue française" />
            

                <meta property="og:description" content="&laquo;&nbsp;Il est minuit moins une. [...] il faut 575&nbsp;millions de dollars en investissements additionnels pour nos communaut&eacute;s dans le prochain plan d'action pour les langues officielles.&nbsp;&raquo; Le pr&eacute;sident de la F&eacute;d&eacute;ration des communaut&eacute;s francophones..." />
    
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.3473473:1512063233/fcfa-jean-johnson-president-3-jpg.jpg?w=1574&$p$w=1d6ce69" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
        <meta property="og:url" content="http://www.sympatico.ca/actualites/nouvelles/politique/la-fcfa-presse-ottawa-d-investir-pour-la-langue-francaise-1.3473472" />
    
                                

                    <meta name="description" content="« Il est minuit moins une. [...] il faut 575 millions de dollars en investissements additionnels pour nos communautés dans le prochain plan d'action pour les langues officielles. » Le président de la Fédération des communautés francophones..." />
                        <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />

        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/nouvelles/politique"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "lafcfapresseottawadinvestirpourlalanguefrancaise"          data-tags-values = "iciradiocanada,politique"          data-krux-id = "IjHl9_GF"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        <!-- ReCaptcha -->
                <script type="text/javascript">
            var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
            function renderReCaptcha() {
                ReCaptchaUtil.render(reCaptchaSiteKey);
            }
        </script>
        <script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20171129093343"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>

        <script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>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</script>

    <link rel="stylesheet" type="text/css" href="/cmlink/cv-logos-7.15619737">
    <link rel="stylesheet" type="text/css" href="/cmlink/hack-wallpaper-7.4604707">

<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css">

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20171129093343"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/sympatico/style.css?v=20171129093343" />

                        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

                                        </head>
    <body>
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->
            <header class="page-header">
                <div class="container">
                    <div class="row">
                        <!-- slot-header -->
                        <div class="col-xs-12 slot slot-header">
                                        
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="multisized banner Sympatico">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>        
                                  </div>
                        <!-- /.slot-header -->
                    </div>
                    <div class="row">
                        <!-- slot-topNavigation -->
                        <div class="col-xs-12 slot slot-topNavigation">
                            <div class="row">
                                <div class="main-container col-xs-12 top-navigation">
                                                
                              
    
    <!-- static sidebar -->
<div class="astral-SidebarElement" data-tracking-id="Side Bar Sympatico">
    <div class="elements">
        <!-- POLOPOLY ELEMENT : disco.Logo | element | fixture:disco.logo/element-sidebar  -->
        <div class="row">
            <div class="logo-wrapper-sidebar">
                <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon"></a>
            </div>
        </div>
        <!-- END : disco.Logo | element | fixture:disco.logo/element-sidebar -->
        <ul class="sidebar-buttons">
                                        <li class="web"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel1" data-section="web" data-tracking-type="icon">Sites web</a></li>
                                        <li class="schedule-radio"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel2" data-section="radio" data-tracking-type="icon">Radio</a></li>
                                        <li class="schedule-tv"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel3" data-section="tv" data-tracking-type="icon">Télévision</a></li>
                                                                <li class="settings"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel6" data-section="settings" data-tracking-type="icon">Paramètres</a></li>
                    </ul>
    </div>
    <div class="side-container">
        <div class="panel">
            <a class="go-back">Fermer le panneau</a>
            <div class="sidebar-title">
                <h2>

                </h2>
            </div>
            <div class="content">

            </div>
        </div>
    </div>
</div>

                      
<div class="row astral-EditorialNavigationElement_navigation" data-tracking-id="top nav">
   <nav class="navbar navbar-default navbar-editorial " role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Ouvrir/Fermer la navigation">
        <span class="icon-open"></span>
      </button>
      <a class="navbar-brand" href="#" title="Horoscope">Horoscope</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar-collapse">
      <ul class="nav navbar-nav">
        <li class="main"><a href="http://www.sympatico.ca/concours" title="Concours">Concours</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
        <li class="main"><a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a></li>  
        <!-- li><a href="/concours" title="Concours">Concours</a></li -->
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Aubaines
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Aubaines">
            <li><a href="http://shopico.ca/" title="Shopico">Shopico</a></li>
            <li><a href="http://www.sympatico.ca/rabais" title="Circulaires">Circulaires</a></li>
          </ul>
        </li>
        <li><a href="https://login.live.com/login.srf?wa=wsignin1.0&ct=1427725163&rver=6.1.6206.0&sa=1&ntprob=-1&wp=MBI_SSL_SHARED&wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&id=64855&snsc=1&cbcxt=mail" title="Outlook">Outlook</a></li>
            <li><a href="https://webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a></li>
        <li class="dropdown Bell">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Bell">
            <li><a href="http://www.bell.ca/Mobilite" title="Bell Mobilité">Bell Mobilité</a></li>
			<li><a href="http://www.bell.ca/Tele-Fibe" title="Télé Fibe">Télé Fibe</a></li>
            <li><a href="http://www.bell.ca/Services_Internet" title="Bell Internet">Bell Internet</a></li>
            <li><a href="http://www.bell.ca/Telephonie" title="Bell Téléphonie">Bell Téléphonie</a></li>
            <li><a href="http://www.thesource.ca/" title="La Source">La Source</a></li>
          </ul>
        </li>
        <li class="dropdown BellAliant hidden">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell Aliant
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="BellAliant">
          	<li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr " title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
          </ul>
        </li>
        <li class="facebook"><a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Facebook</a></li>  
        <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
      </ul>
    </div>
  </nav>
</div>
                      
<div class="row disco-Logo_element"><div class="logo-wrapper"><a href="/" title="Sympatico. Pour vous, maintenant"></a></div></div>
                      
<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.ca" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-9329511213204998:4386409188" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" placeholder="Recherche Google" name="q" size="55" />
        <input type="submit" name="sa" value="Rechercher" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Recherche personnalisée
  </div>
</div>
                  
  
    
        <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="7.65484"></div>
        
                                              <button type="button" class="can-button add-homepage" data-toggle="modal" data-target="#add-homepage">
                                        Faites de Sympatico votre page d'accueil
                                    </button>
                                </div>
                            </div>
                        </div>
                        <!-- /.slot-topNavigation -->
                    </div>
                </div><!-- /.container -->
            </header>
            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                                        </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">

                                    
                                                                                                                
                                    
                                                            
                          
      
                     
        
    
    <div class="row astral-EditorialNavigationElement_elementV2 ">
    <div class="btn-toolbar">
        <ul class="nav navbar-nav">
                            <li class="">
                    <a href="http://www.sympatico.ca" title="Accueil">Accueil</a>
                </li>
                            <li class="active">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/divertissement" title="Divertissement">Divertissement</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/recettes" title="Recettes">Recettes</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/voyage" title="Voyage">Voyage</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a>
                </li>
                    </ul>
    </div>
</div>    
                  
        
                                
        
    
    <div class="row astral-NavigationElement_element">
    <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-row">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Menu">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <span class="navbar-brand"></span>
        </div>
        <div class="collapse navbar-collapse" id="navbar-collapse">
            <ul class="nav navbar-nav">
                                    <li class="active">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles">Nouvelles</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/decouvertes" title="Découvertes">Découvertes</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/insolite" title="Insolite">Insolite</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/finances" title="Finances">Finances</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/en-video" title="En vidéo">En vidéo</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>
                                      
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/resultats-de-recherche-7.72424    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/nouvelles/politique" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>La FCFA presse Ottawa d'investir pour la langue française</h1>
            </div>
            
            <div class="publication top-publication">
                                                <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/ICI Radio_Canada-0x2d" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                ICI Radio-Canada
            </div>
                            </a>
                    </div>
                                    
                                       <time itemprop="datePublished" content="2017-11-30T12:33:54">
                                    <span class="date dayDate">30 novembre 2017</span>
                                            </time>
                        </div>

            <figure class="picture">
                                        
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3473473:1512063233/fcfa-jean-johnson-president-3-jpg.jpg?a=16%3A9&$p$a=d3d990f&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3473473:1512063233/fcfa-jean-johnson-president-3-jpg.jpg?a=16%3A9&w=200&$p$a$w=f6f9caa" />
                                    
        </div>
        
                                </figure>
        </div>
        
                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="La FCFA presse Ottawa d'investir pour la langue française"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/nouvelles/politique/la-fcfa-presse-ottawa-d-investir-pour-la-langue-francaise-1.3473472" >
        </div>
    </div>
                
                    
                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            

<p>« Il est minuit moins une. [...] il faut 575 millions de dollars en investissements additionnels pour nos communautés dans le prochain plan d'action pour les langues officielles. » Le président de la Fédération des communautés francophones et acadienne (FCFA) du Canada, Jean Johnson, demande un engagement plus fort du gouvernement fédéral envers le français.</p><p>Dans une analyse publiée aujourd’hui, la FCFA du Canada déplore le fait que les organismes et les institutions francophones n’ont reçu, selon elle, « qu’une maigre part des fonds de la <em>Feuille de route pour les langues officielles 2013-2018</em> ». La FCFA du Canada se donne pour mandat de défendre les droits et les intérêts des francophones à l’extérieur du Québec.<strong>Le compte n’y est pas, selon la FCFA</strong></p>
<blockquote class ="twitter-tweet" align="center" width="350">
<p>Les organismes et les institutions francophones n’ont reçu que 0,25 $ de chaque dollar investi dans la<em> Feuille de route</em>. [...] Comment s’étonner qu’on commence à voir des organismes francophones fermer leurs portes?</p>
<footer>
Jean Johnson, président, FCFA du Canada
</footer></blockquote>
<p>Pour l'organisme, le plan qui remplacera la <em>Feuille de route pour les langues officielles 2013-2018</em> devra viser notamment la création d’espaces de vie en français, et l’accès à l’éducation en français de la prématernelle au postsecondaire, dans toutes les provinces et tous les territoires.</p>

<p><strong>L’AFO réclame plus de fonds pour les organismes communautaires</strong></p>
<p>De son côté, l’Assemblée de la francophonie de l’Ontario, par la voix de son président, Carol Jolin, rappelle que les investissements pour les communautés de langues officielles en situation minoritaire sont « gelés depuis bien trop longtemps » et réclame une aide plus conséquente en faveur des organismes communautaires qui défendent le français.</p>
<p>Même son de cloche en Saskatchewan, où l’Assemblée communautaire fransaskoise (ACF) demande « de façon urgente » au gouvernement un plan qui tienne compte de la réalité financière de la communauté.</p>
<blockquote class ="twitter-tweet" align="center" width="350">
<p>Les organismes et les institutions francophones n’ont reçu que 0,25 $ de chaque dollar investi dans la Feuille de route et 0,07 $ des paiements de transfert de Patrimoine canadien en langues officielles</p>
<footer>
L'Assemblée communautaire fransaskoise
</footer></blockquote>
<p>Selon Jean Johnson, la période de consultation qui se termine en vue d’une nouvelle feuille de route pour les langues officielles « en dira long sur la vision du premier ministre Trudeau pour un Canada bilingue ».</p>

        </div><!-- /.wysiwyg -->
        <div class="publication bottom-publication">
                                        <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/ICI Radio_Canada-0x2d" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                ICI Radio-Canada
            </div>
                            </a>
                    </div>
                                                    <time itemprop="datePublished" content="2017-11-30T12:33:54">
                                    <span class="date dayDate">30 novembre 2017</span>
                                            </time>
                    </div>
    </div>

</div>

<div class="toolbar">
                 <div class=" categories">
            <ul class="tags">
                                                                                                <li role="presentation">
                        <a href="/sujet/Tag/Politique" title="Politique">Politique</a>
                    </li>
                            </ul>
        </div>
    </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Plus d'articles">
                        
                <h3>Plus d'articles</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/retour-en-force-des-chansons-positives-1.3476755" class="" title="Retour en force des chansons « positives »"
               target="_self">
                            
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3476756:1512209924/musique-notes-jpg.jpg?a=16%3A9&$p$a=5d08810&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3476756:1512209924/musique-notes-jpg.jpg?a=16%3A9&w=200&$p$a$w=b25f695" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres" class="" title="GRANDS TITRES >" target="_self">GRANDS TITRES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-12-02T05:18:45">
                                                    <span class="hour">5h18</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/nouvelles/grands-titres/retour-en-force-des-chansons-positives-1.3476755"
                 data-title="Retour en force des chansons « positives »"
                 data-description="En analysant plus de 90&nbsp;000&nbsp;chansons,..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3476756:1512209924/musique-notes-jpg.jpg?w=1327&$p$w=9805c3c"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/retour-en-force-des-chansons-positives-1.3476755" title="Retour en force des chansons « positives »" target="_self">
                <h2 class="title truncate">Retour en force des chansons « positives »</h2>
            </a>
                                                        <div class="excerpt truncate">
                En analysant plus de 90 000 chansons, des chercheurs ont remarqué que les paroles positives accompagnées d'accords musicaux majeurs sont en hausse depuis les dernières années. Un texte de Renaud Manug
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/on-vous-raconte-la-semaine-en-images-1.3476753" class="" title="On vous raconte la semaine en images"
               target="_self">
                            
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3476754:1512209682/egypte-hommage-attentar-jpg.jpg?a=16%3A9&$p$a=d026521&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3476754:1512209682/egypte-hommage-attentar-jpg.jpg?a=16%3A9&w=200&$p$a$w=f29d5e2" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres" class="" title="GRANDS TITRES >" target="_self">GRANDS TITRES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-12-02T05:14:43">
                                                    <span class="hour">5h14</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/nouvelles/grands-titres/on-vous-raconte-la-semaine-en-images-1.3476753"
                 data-title="On vous raconte la semaine en images"
                 data-description="Un volcan de plus en plus mena&ccedil;ant, une..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3476754:1512209682/egypte-hommage-attentar-jpg.jpg?w=2342&$p$w=7f42d77"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/on-vous-raconte-la-semaine-en-images-1.3476753" title="On vous raconte la semaine en images" target="_self">
                <h2 class="title truncate">On vous raconte la semaine en images</h2>
            </a>
                                                        <div class="excerpt truncate">
                Un volcan de plus en plus menaçant, une nouvelle bravade de la Corée du Nord, un mariage royal des plus attendus et le décompte de Noël enfin commencé... voilà une autre semaine remplie de hauts et de
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/le-viol-a-l-ecran-pour-montrer-l-horreur-a-tue-tete-1.3476745" class="" title="Le viol à l'écran, pour montrer l'horreur à tue-tête"
               target="_self">
                            
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3476746:1512207873/unite-9-eve-landry-jeanne-scene-viol-png.png?a=16%3A9&$p$a=03d820b&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3476746:1512207873/unite-9-eve-landry-jeanne-scene-viol-png.png?a=16%3A9&w=200&$p$a$w=8e1b0a2" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres" class="" title="GRANDS TITRES >" target="_self">GRANDS TITRES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-12-02T04:44:34">
                                                    <span class="hour">4h44</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/nouvelles/grands-titres/le-viol-a-l-ecran-pour-montrer-l-horreur-a-tue-tete-1.3476745"
                 data-title="Le viol à l'écran, pour montrer l'horreur à tue-tête"
                 data-description="&laquo;&nbsp;Good girl&nbsp;&raquo;. C'est ce que..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3476746:1512207873/unite-9-eve-landry-jeanne-scene-viol-png.png?w=1439&$p$w=15b6f84"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/le-viol-a-l-ecran-pour-montrer-l-horreur-a-tue-tete-1.3476745" title="Le viol à l'écran, pour montrer l'horreur à tue-tête" target="_self">
                <h2 class="title truncate">Le viol à l'écran, pour montrer l'horreur à tue-tête</h2>
            </a>
                                                        <div class="excerpt truncate">
                « Good girl ». C'est ce que le motard dit à Jeanne après l'avoir violée et après avoir forcé un « collègue » à faire de même. Le tout sous l'œil impassible d'un troisième colosse. Est-ce bien nécessai
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>
            </div>
                
        <div class="gigya-comments-box">
        <h3 class="title">
            Commentaires
            <span class="counter" data-gigyastreamid="1.3473472"
                  data-gygiacategoryid="Sympatico comments"></span>
        </h3>

        <div id="commentsDiv" class="gigyaComments gig-comments-container" gigid="showCommentsUI"
             data-windowlocation="http://www.sympatico.ca/?action=login&siteId=2.3429"
             data-categoryid="Sympatico comments"
             data-streamid="1.3473472"
             data-usesitelogin="false"
             data-containerID="ratingsDiv">
        </div>
    </div>
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">			
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
<div style="background-color: #fff; padding-top: 0.5%; padding-left: 2% ; padding-right: 2%">
  <center><p style ="color: #000; font-size: 23px">Vidéo du jour</p></center>

<div style="display: block; position: relative; max-width: 300px;"><div style="padding-top: 56.25%;"><video data-video-id="5556438277001" 
data-account="28329379001" 
data-player="H1gdiTB4V" 
data-embed="default" 
data-application-id 
class="video-js" 
controls 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
<script src="//players.brightcove.net/28329379001/H1gdiTB4V_default/index.min.js"></script></div></div>
  <br/>
  <p>Ce chien est trop grand pour rentrer dans la maison d'une fillette</p>
  <br/>
  </div>
<br />
                      
<a href="http://www.sympatico.ca/infolettre" target="_blank"><img src="http://sympatico.ca/image/policy:1.1889562:1473430945/300x100-quoi-de-neuf.gif?w=300&$p$w=8ce79c2" /></a>
<br /><br />

                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Vidéos populaires">
                        
                <h3>Vidéos populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.2016737" class="" title="2 minutes pour comprendre les rêves"
               target="_self">
                            
  



            
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2016856:1476217671/2-minutes-pour-comprendre-les-reves.jpg?a=16%3A9&$p$a=754991a&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2016856:1476217671/2-minutes-pour-comprendre-les-reves.jpg?a=16%3A9&w=200&$p$a$w=b97c4f7" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/videos?target=1.2016737" title="2 minutes pour comprendre les rêves" target="_self">
                <h2 class="title truncate">2 minutes pour comprendre les rêves</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.1814131" title="Un chat est apeuré par le cône d'un chien" target="_self">
                <div class="txt">
            <span class="title truncate">Un chat est apeuré par le cône d'un chien</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.1854670" title="Une perruche Grand Alexandre adore se faire cajoler" target="_self">
                <div class="txt">
            <span class="title truncate">Une perruche Grand Alexandre adore se faire cajoler</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links   " data-tracking-id="Articles populaires">
                        
                <h3>Articles populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/le-viol-a-l-ecran-pour-montrer-l-horreur-a-tue-tete-1.3476745" class="" title="Le viol à l'écran, pour montrer l'horreur à tue-tête"
               target="_self">
                            
  



                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3476746:1512207873/unite-9-eve-landry-jeanne-scene-viol-png.png?a=16%3A9&$p$a=03d820b&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3476746:1512207873/unite-9-eve-landry-jeanne-scene-viol-png.png?a=16%3A9&w=200&$p$a$w=8e1b0a2" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/le-viol-a-l-ecran-pour-montrer-l-horreur-a-tue-tete-1.3476745" title="Le viol à l'écran, pour montrer l'horreur à tue-tête" target="_self">
                <h2 class="title truncate">Le viol à l'écran, pour montrer l'horreur à tue-tête</h2>
            </a>
                                                        <div class="excerpt truncate">
                « Good girl ». C'est ce que le motard dit à Jeanne après l'avoir violée et après avoir forcé un « collègue » à faire de même. Le tout sous l'œil impassible d'un troisième colosse. Est-ce bien nécessai
            </div>
                            </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/retour-en-force-des-chansons-positives-1.3476755" title="Retour en force des chansons « positives »" target="_self">
                <div class="txt">
            <span class="title truncate">Retour en force des chansons « positives »</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/on-vous-raconte-la-semaine-en-images-1.3476753" title="On vous raconte la semaine en images" target="_self">
                <div class="txt">
            <span class="title truncate">On vous raconte la semaine en images</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
<div style="text-align:center"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSympaticoPortail&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true"
  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:214px; background-color:#fff;" allowtransparency="true"></iframe></div>

                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/traditionnel-7.65550" data-elementid="7.65550"  data-section="Politique"  data-slot="rightSlot"></div>
    
                      
<div style="background:#fff;">
<div class="hTitle">
  <h3 class="h" style="padding-top:10px; text-align:center; font-weight:600;">Rabais de la semaine</h3>
</div>
<div id="flyertown_module_3243"></div><script src="//api.flyertown.ca/3243/72fd7b0d5c355b05/flyertown_module.js"></script>
</div>
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2 " data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                    </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/nouvelles/politique" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>
            <footer class="page-footer ">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-11 col-sm-push-1 col-xs-12 slot slot-footer">
                                        
                          



<div class="astral-AdElement" data-tracking-id="Maquillage">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
    
    <div class="row astral-Footer_element" data-tracking-id="Footer 1">
    <div class="hr">
        <hr class="hidden visible-print-block">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                              
<h3 class="title">
  <a href="#" title="Nos sites web">Nos sites web</a>
</h3>
<ul class="link col-md-6">
  <li class=""><a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li class=""><a href="http://www.autofocus.ca/" title="Autofocus">Autofocus</a></li>
  <li class=""><a href="http://www.canald.com/" title="Canal D">Canal D</a></li>
  <li class=""><a href="http://www.investigationtele.com/" title="Investigation">Investigation</a></li>
  <li class=""><a href="http://www.canalvie.com/" title="Canal Vie">Canal Vie</a></li>
  <li class=""><a href="http://www.cinepop.ca/" title="Cinépop">Cinépop</a></li>
  <li class=""><a href="http://envedette.ca/" title="enVedette">enVedette</a></li>
  <li class=""><a href="http://www.lookdujour.ca/" title="Look du jour">Look du jour</a></li>
  <li class=""><a href="http://muramur.ca/" title="Muramur">Muramur</a></li>
 
</ul>
<ul class="link col-md-6">
  <li class=""><a href="http://www.iheartradio.ca/energie/" title="ÉNERGIE">ÉNERGIE</a></li>
  <li class=""><a href="http://www.rds.ca/" title="RDS">RDS</a></li>
  <li class=""><a href="http://www.iheartradio.ca/rouge-fm/" title="Rouge fm">Rouge FM</a></li>
  <li class=""><a href="http://www.shopico.ca/" title="Shopico.ca">Shopico.ca</a></li>
  <li class=""><a href="http://www.superecran.com/" title="Super Écran">Super Écran</a></li>
  <li class=""><a href="http://www.fraichementpresse.ca/" title="Fraîchement pressé">Fraîchement pressé</a></li>
  <li class=""><a href="http://www.voyagevoyage.ca/" title="Voyage Voyage">Voyage Voyage</a></li>
  <li class=""><a href="http://www.vrak.tv/" title="VRAK.TV">VRAK.TV</a></li>
  <li class=""><a href="http://www.ztele.com/" title="Z">Z</a></li>  
</ul>
        
                      <div class="title placeholder"></div>
            </li>
            <li class="part2">
                <div class="title placeholder"></div>
                
                              
<h3 class="title">
  <a href="#" title="Trouvez">Trouvez</a>
</h3>
<ul class="link">
  <li class=""><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/" title="Jeux">Jeux</a></li>
  <li class=""><a href="http://fr.video.sympatico.ca/" title="Vidéos">Vidéos</a></li>
  <li class=""><a href="http://www.sympatico.ca/infolettre" title="Infolettre">Infolettre</a></li>
</ul>

        
                  </li>
            <li class="part3">
                <div class="title placeholder"></div>
                
                              
<ul class="link Bell">
  <li> 
  	<h3 class="title">
  		<a href="#" title="Bell">Bell</a>
	</h3>
  </li>
  <li class=""><a href="http://www.bell.ca/" title="Bell.ca" target="_blank">Bell.ca</a></li>
  <li class=""><a href="http://www.bell.ca/Tele-Fibe" title="Bell Télé FibeMC est tout simplement le meilleur service télé" target="_blank">Bell Télé Fibe<sup>MC</sup> est tout simplement le meilleur service télé</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele#EXT=TV_Net_Sympatico_TXT_Sympaticolink_Mass_20120508_cb" title="Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell" target="_blank">Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Internet" title="Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage" target="_blank">Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage</a></li>
  <li class=""><a href="http://www.bell.ca/Telephonie" title="Les meilleurs supertéléphones de Bell" target="_blank">Les meilleurs supertéléphones de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele" title="Télé Satellite - Télé spectaculaire" target="_blank">Télé Satellite - Télé spectaculaire</a></li>
  <li class=""><a href="http://www.thesource.ca/estore/default.aspx?language=FR-CA&swlang=true?EXT=MULTI_Net_Sympatico_TXT_Sympaticolink_Mass_20110128_cb" title="La Source" target="_blank">La Source</a></li>
</ul> 
<ul class="link BellAliant hidden">
    <li>  
  		<h3 class="title">
  			<a href="#" title="Bell">Bell Aliant</a>
		</h3>
  	</li>
            <li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr" title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                
                  </li>
        </ul>
    </nav>
</div>                      
<div class="row astral-Footer_element" data-tracking-id="propulsé par">
  <div class="hr">
    <hr class="hidden">
  </div>
  <nav id="siteFooter">
    <ul class="row">
      <li class="col-sm-4 utilities">
        <div class="title placeholder"></div>
        <ul class="link">
          <li class="horoscope"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
          <li class="meteo"><a href="#" title="Propulsé par Sympatico - Actualités">Propulsé par Sympatico - Actualités</a></li>
          <li class="jeux"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
        </ul>  
      </li>
      <li class="col-sm-8 utilities float"> 
        <div class="title placeholder"></div>
        <ul class="link">   
          <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a></li>
          <li class=""><a href="http://www.bellmedia.ca/fr/ventes/" title="Publicité">Publicité</a></li>
          <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
        </ul>
      </li>
    </ul>
  </nav>
</div>
        
                                  </div>
                    </div>
                </div>
            </footer>
            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                                                    <div id="corpoFooterJS">
                                <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="http://www.sympatico.ca:80/js/footer-fr.js?v=20171129093343" type="text/javascript"></script>
                            </div>
                                            </div>
                </div><!-- /.container -->
            </footer>
        </div>

        <!-- build:js /js/sympatico/main.sympatico.js  -->
<!-- inject:js -->
<script src="/js/sympatico/main.sympatico.js?v=1511811671951"></script>
<!-- endinject -->
<!-- endbuild -->

<!-- SmartCMS -->
                    <script type="text/javascript">
            window.audience = {
                profileUrl: 'https://audience.atex.com/smartcms',
                messageUrl: 'https://audience.atex.com/smartcms/ws/messages',
                metadataJson: '{"dimensions":[{"id":"department.categorydimension.tag.Author","name":"Auteur","enumerable":false,"entities":[{"id":"ICI Radio-Canada","name":"ICI Radio-Canada","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{}},{"id":"department.categorydimension.tag.Tag","name":"tag","enumerable":false,"entities":[{"id":"Politique","name":"Politique","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{}}]}',
                otherData: {
                                    },
                environment: "Prod",
                contentId: "1.3473472",
                pageTitle: "La FCFA presse Ottawa d'investir pour la langue française",
                smartIdUrl: "https://audience.atex.com/SmartUID/smartID"
            }

            var personae = function() {
                return [];
            }

        </script>
        <div id="audience"></div>
                        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by s_code.js
    ASTRAL_A = {};
    ASTRAL_A.PageState = "page_link_tracking";

            ASTRAL_A.PageTitle = "la fcfa presse ottawa dinvestir pour la langue francaise";
                                ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "ici radio-canada,politique";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "ici radio-canada";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.3473472";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "politique";
                    ASTRAL_A.SubSection2 = "nouvelles";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.ContentTitle = "la fcfa presse ottawa dinvestir pour la langue francaise";
                if (((typeof ASTRAL_A.SubSection1 !== 'undefined') && ASTRAL_A.SubSection1)){
        ASTRAL_A.PageState = "";
    }
    require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.3473472&amp;d=/2.3429/2.4067/2.4068/2.4160&amp;template=astral.StandardArticle' alt='' />            
        <div class="modal fade" id="add-homepage" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">Fermer</button>
                        <h4 class="modal-title" id="add-homepage-title">Faites de Sympatico votre page d'accueil</h4>
                    </div>
                    <div class="modal-body" id="add-homepage-content"></div>
                </div>
            </div>
        </div>
    </body>
</html>