
  <!doctype html>
<html lang="fr-CA">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
                    
                            
                            
        
        
    <title>Accident à L’Ange-Gardien : la victime revenait d’une soirée - Actualités de Québec | Nouvelles de l'heure au Québec</title>
            
            <meta property="og:title" content="Accident à L’Ange-Gardien : la victime revenait d’une soirée" />
            

                <meta property="og:description" content="L'adolescente de 17&nbsp;ans qui est morte apr&egrave;s avoir &eacute;t&eacute; happ&eacute;e par au moins deux voitures dans la nuit de dimanche &agrave; lundi &agrave; L'Ange-Gardien, pr&egrave;s de Qu&eacute;bec, revenait d'une soir&eacute;e entre amis qui avait lieu &agrave; proximit&eacute; de l'accident. La S&ucirc;ret&eacute;..." />
    
    	      
            <meta property="og:image" content="http://www.sympatico.ca/image/policy:1.2988482:1501601211/ange-gardien-pietonne-mort-2-jpg.jpg?w=1919&$p$w=deec63c" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="Sympatico" />
    
        <meta property="og:url" content="http://www.sympatico.ca/actualites/nouvelles/regions/quebec/accident-a-l-ange-gardien-la-victime-revenait-d-une-soiree-1.2988480" />
    
                                

                    <meta name="description" content="L'adolescente de 17 ans qui est morte après avoir été happée par au moins deux voitures dans la nuit de dimanche à lundi à L'Ange-Gardien, près de Québec, revenait d'une soirée entre amis qui avait lieu à proximité de l'accident. La Sûreté..." />
        
        
                    <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.accueil/actualites/nouvelles/regions"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "quebec,accidentalangegardienlavictimerevenaitdunesoiree"          data-tags-values = "charlevoix,quebec,chaudiereappalaches,iciradiocanada"          data-krux-id = "IjHl9_GF"          data-status="0"/>
            <meta name="author" content="Sympatico" />
        
<script type="text/javascript">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</script>



        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
        <script type="text/javascript">
            // polopoly
            getSiteId = function() {
                return "Sympatico.d";
            }
        </script>

        <!-- ReCaptcha -->
                <script type="text/javascript">
            var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
            function renderReCaptcha() {
                ReCaptchaUtil.render(reCaptchaSiteKey);
            }
        </script>
        <script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20170725131110"></script>
        <script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>

        <script type="text/javascript" src="http://www.sympatico.ca:80/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>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</script>

    <link rel="stylesheet" type="text/css" href="/cmlink/hack-wallpaper-7.4604707">

<link rel="shortcut icon" type="image/x-icon" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.ico" />
<link rel="icon" type="image/png" href="http://www.sympatico.ca:80/img/sympatico/logo/favicon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.sympatico.ca:80/img/sympatico/icon-touch/apple-touch-icon-144x144.png" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet" type="text/css">

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="http://www.sympatico.ca:80/js/common/reCaptchaUtil.js?v=20170725131110"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
        <link href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/sympatico/style.css?v=20170725131110" />

                        <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

                                        </head>
    <body>
        <div class="wrapper ">
                        <div id="wallpaperAd" class="bgWallpaper" role="banner">
                <a id="wallpaperAdUrl" class="wallpaperAdUrl">
                    <div class="container wallpaper-containers">
                        <div class="left-wing"></div>
                        <div class="right-wing"></div>
                    </div>
                </a>
            </div><!-- /wallpaperAd -->
            <header class="page-header">
                <div class="container">
                    <div class="row">
                        <!-- slot-header -->
                        <div class="col-xs-12 slot slot-header">
                                        
                              
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5688.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
                  



<div class="astral-AdElement" data-tracking-id="multisized banner Sympatico">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-770615header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770615header",
                "position": "top",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>        
                                  </div>
                        <!-- /.slot-header -->
                    </div>
                    <div class="row">
                        <!-- slot-topNavigation -->
                        <div class="col-xs-12 slot slot-topNavigation">
                            <div class="row">
                                <div class="main-container col-xs-12 top-navigation">
                                                
                              
    
    <!-- static sidebar -->
<div class="astral-SidebarElement" data-tracking-id="Side Bar Sympatico">
    <div class="elements">
        <!-- POLOPOLY ELEMENT : disco.Logo | element | fixture:disco.logo/element-sidebar  -->
        <div class="row">
            <div class="logo-wrapper-sidebar">
                <a href="/" title="Sympatico. Pour vous, maintenant" data-tracking-id="sympatico logo" data-tracking-type="icon"></a>
            </div>
        </div>
        <!-- END : disco.Logo | element | fixture:disco.logo/element-sidebar -->
        <ul class="sidebar-buttons">
                                        <li class="web"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel1" data-section="web" data-tracking-type="icon">Sites web</a></li>
                                        <li class="schedule-radio"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel2" data-section="radio" data-tracking-type="icon">Radio</a></li>
                                        <li class="schedule-tv"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel3" data-section="tv" data-tracking-type="icon">Télévision</a></li>
                                                                <li class="settings"><a data-href="http://www.sympatico.ca:80/7.65485?panel=panel6" data-section="settings" data-tracking-type="icon">Paramètres</a></li>
                    </ul>
    </div>
    <div class="side-container">
        <div class="panel">
            <a class="go-back">Fermer le panneau</a>
            <div class="sidebar-title">
                <h2>

                </h2>
            </div>
            <div class="content">

            </div>
        </div>
    </div>
</div>

                      
<div class="row astral-EditorialNavigationElement_navigation" data-tracking-id="top nav">
   <nav class="navbar navbar-default navbar-editorial " role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Ouvrir/Fermer la navigation">
        <span class="icon-open"></span>
      </button>
      <a class="navbar-brand" href="#" title="Horoscope">Horoscope</a>
    </div>
    <div class="collapse navbar-collapse" id="navbar-collapse">
      <ul class="nav navbar-nav">
        <li class="main"><a href="http://www.sympatico.ca/concours" title="Concours">Concours</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>  
        <li class="main"><a href="http://www.sympatico.ca/jeux" title="Jeux">Jeux</a></li>
        <!-- li><a href="/concours" title="Concours">Concours</a></li -->
        <li><a href="http://sympatico.pagesjaunes.ca/" title="Pages Jaunes">Pages Jaunes</a></li>
        <li class="dropdown">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Aubaines
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Aubaines">
            <li><a href="http://shopico.ca/" title="Shopico">Shopico</a></li>
            <li><a href="http://www.sympatico.ca/rabais" title="Circulaires">Circulaires</a></li>
          </ul>
        </li>
        <li><a href="https://login.live.com/login.srf?wa=wsignin1.0&ct=1427725163&rver=6.1.6206.0&sa=1&ntprob=-1&wp=MBI_SSL_SHARED&wreply=https:%2F%2Fmail.live.com%2F%3Fowa%3D1%26owasuffix%3Dowa%252f%253fWT.mc_id%253dO16_BingHP%253fmkt%253dfr-CA%252f&id=64855&snsc=1&cbcxt=mail" title="Outlook">Outlook</a></li>
            <li><a href="https://webmail.bell.net/loginr/wmwrap.jsp?lang=fr" title="Courrier Bell">Courrier Bell</a></li>
        <li class="dropdown Bell">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="Bell">
            <li><a href="http://www.bell.ca/Mobilite" title="Bell Mobilité">Bell Mobilité</a></li>
			<li><a href="http://www.bell.ca/Tele-Fibe" title="Télé Fibe">Télé Fibe</a></li>
            <li><a href="http://www.bell.ca/Services_Internet" title="Bell Internet">Bell Internet</a></li>
            <li><a href="http://www.bell.ca/Telephonie" title="Bell Téléphonie">Bell Téléphonie</a></li>
            <li><a href="http://www.thesource.ca/" title="La Source">La Source</a></li>
          </ul>
        </li>
        <li class="dropdown BellAliant hidden">
          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
            Bell Aliant
            <span class="caret"></span>
          </a>
          <ul class="dropdown-menu" role="menu" data-tracking-id="BellAliant">
          	<li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr " title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
          </ul>
        </li>
        <li class="facebook"><a href="https://www.facebook.com/SympaticoPortail/?fref=ts" title="Facebook" data-tracking-type="icon" target="_blank">Facebook</a></li>  
        <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
      </ul>
    </div>
  </nav>
</div>
                      
<div class="row disco-Logo_element"><div class="logo-wrapper"><a href="/" title="Sympatico. Pour vous, maintenant"></a></div></div>
                      
<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.ca" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-9329511213204998:4386409188" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" placeholder="Recherche Google" name="q" size="55" />
        <input type="submit" name="sa" value="Rechercher" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Recherche personnalisée
  </div>
</div>
                  
  
    
        <div id="meteoWidgetExpanding" class="row astral-WeatherElement_element widget" data-contentid="7.65484"></div>
        
                                              <button type="button" class="can-button add-homepage" data-toggle="modal" data-target="#add-homepage">
                                        Faites de Sympatico votre page d'accueil
                                    </button>
                                </div>
                            </div>
                        </div>
                        <!-- /.slot-topNavigation -->
                    </div>
                </div><!-- /.container -->
            </header>
            <article class="page-body">
                <div class="container">
                    <div class="row">
                        <div class="main-container col-xs-12">
                            <div class="row">
                                <div class="col-xs-12 slot slot-topUltraWideAd">
                                                                        </div>
                            </div>
                            <div class="row">
                                <!-- slot-breadcrumb -->
                                <div class="col-xs-12 slot slot-breadcrumb">
                                                                        </div>
                                <!-- /.slot-breadcrumb -->
                            </div>
                            <div class="row">
                                <!-- slot-ultraWide -->
                                <div class="col-xs-12 slot slot-ultraWide">

                                    
                                                                                                                
                                    
                                                            
                          
      
                     
        
    
    <div class="row astral-EditorialNavigationElement_elementV2 ">
    <div class="btn-toolbar">
        <ul class="nav navbar-nav">
                            <li class="">
                    <a href="http://www.sympatico.ca" title="Accueil">Accueil</a>
                </li>
                            <li class="active">
                    <a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/divertissement" title="Divertissement">Divertissement</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/style-de-vie" title="Style de vie">Style de vie</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/recettes" title="Recettes">Recettes</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/voyage" title="Voyage">Voyage</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/videos" title="Vidéos">Vidéos</a>
                </li>
                            <li class="">
                    <a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a>
                </li>
                    </ul>
    </div>
</div>    
                  
        
                                
        
    
    <div class="row astral-NavigationElement_element">
    <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-row">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" title="Menu">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <span class="navbar-brand"></span>
        </div>
        <div class="collapse navbar-collapse" id="navbar-collapse">
            <ul class="nav navbar-nav">
                                    <li class="active">
                        <a href="http://www.sympatico.ca/actualites/nouvelles" title="Nouvelles">Nouvelles</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/decouvertes" title="Découvertes">Découvertes</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/insolite" title="Insolite">Insolite</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/finances" title="Finances">Finances</a>
                    </li>
                                    <li class="">
                        <a href="http://www.sympatico.ca/actualites/en-video" title="En vidéo">En vidéo</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>
                                      
            
        
    <div class="row astral-SiteSearchElement_element actu">
        <form class="site-search" role="search" action="        http://www.sympatico.ca/resultats-de-recherche-7.72424    ">
            <div class="parts">
                <div class="part-1">
                    <input type="text" id="siteSearchField" name="searchField" class="form-control" placeholder="Recherche">
                </div>
                <div class="part-2">
                    <button type="submit" class="btn btn-default" title="Soumettre">
                        <span class="ico ico-search"></span> <span class="string">Soumettre</span>
                    </button>
                </div>
            </div>
        </form>
    </div>
        
              
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                            <a href="http://www.sympatico.ca/actualites/nouvelles/regions/quebec" class="btn-backHome">
                    <span class="arrow"></span>
                    <span class="txt">Retour</span>
                </a>
                        
            <div class="title">
                <h1>Accident à L’Ange-Gardien : la victime revenait d’une soirée</h1>
            </div>
            
            <div class="publication top-publication">
                                                <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/ICI Radio_Canada-0x2d" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                ICI Radio-Canada
            </div>
                            </a>
                    </div>
                                    
                                       <time itemprop="datePublished" content="2017-08-01T11:26:52">
                                    <span class="date dayDate">1 août 2017</span>
                                            </time>
                        </div>

            <figure class="picture">
                                        
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2988482:1501601211/ange-gardien-pietonne-mort-2-jpg.jpg?a=16%3A9&$p$a=7a669af&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2988482:1501601211/ange-gardien-pietonne-mort-2-jpg.jpg?a=16%3A9&w=200&$p$a$w=6787221" />
                                    
        </div>
        
                                </figure>
        </div>
        
                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""><b></b><br>interactions</span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Accident à L’Ange-Gardien : la victime revenait d’une soirée"              data-description=""              data-linkback="http://www.sympatico.ca/actualites/nouvelles/regions/quebec/accident-a-l-ange-gardien-la-victime-revenait-d-une-soiree-1.2988480" >
        </div>
    </div>
                
                    
                                    </div>                                                </div>
                                <!-- /.slot-ultraWide -->
                            </div>
                            <div class="row astral_StandardArticle">
                                <div class="col-lg-8 col-md-7 col-sm-12">
                                    <div class="row">
                                        <!-- slot-topWideAd -->
                                        <div class="col-xs-12 slot slot-topWideAd">
                                                                                        </div>
                                    </div>
                                    <div class="row">
                                        <!-- slot-wide -->
                                        <div class="col-xs-12 slot slot-wide">
                                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            

<p>L'adolescente de 17 ans qui est morte après avoir été <a href="http://ici.radio-canada.ca/nouvelle/1048018/jeune-fille-happee-mortellement-ange-gardien-boulevard-sainte-anne-pietonne" title="">happée par au moins deux voitures</a> dans la nuit de dimanche à lundi à L'Ange-Gardien, près de Québec, revenait d'une soirée entre amis qui avait lieu à proximité de l'accident.</p><p>La Sûreté du Québec (SQ) a révélé cette information mardi matin. Les policiers confirment également qu’une deuxième jeune fille a été retrouvée en état de choc à proximité de l’endroit où la tragédie est survenue. Des enquêteurs doivent la rencontrer.</p>
<p>La Coopérative des techniciens ambulanciers du Québec confirme pour sa part être intervenue à la demande des policiers vers 4 h 30, lundi, pour évaluer une jeune femme sur la rue du Tricentenaire, à proximité de la scène d’accident.</p>
<p>Une adolescente de 17 ans est décédée après avoir été happée successivement par une camionnette et un véhicule utilitaire sport vers 2 h dans la nuit de lundi à mardi. Selon les policiers, la victime rampait au milieu de la chaussée au moment où s’est produit l’accident.</p>
<p>Le conducteur de la camionnette s’est arrêté, mais celui du VUS, un Nissan Murano, a fui les lieux de l’accident. La SQ invite toute personne ayant des informations permettant de le retrouver à communiquer avec les autorités en composant le 911 ou le 310-4141, ou en se rendant au poste de police le plus près.</p>
<p><strong>La meilleure amie de la mère inconsolable</strong></p>
<p>Isabelle Côté, la meilleure amie de la mère de la victime, est anéantie.</p>
<blockquote class ="twitter-tweet" align="center" width="350">
<p>C'est un choc. On pense que ça va arriver aux autres. C'est la fille de ma meilleure amie. J'imaginais qu'on allait voir nos enfants vieillir ensemble.</p>
<footer>
Isabelle Côté, meilleure amie de la mère de la victime
</footer></blockquote>
<p>Inconsolable, Isabelle Côté présente la victime comme une élève modèle qui n'avait pas l'habitude de faire la fête.</p>
<p>« C'est une enfant vraiment brillante comme on peut rarement voir. Elle était perfectionniste, exigeante, responsable, elle avait soif d'apprendre. Elle avait beaucoup d'ambition. […] C'est quelqu'un que j'imaginais aller très loin. C'est sûr que c'est accidentel. C'est une enfant qui était proche de ses parents et responsable. »</p>
<p><em>Avec les renseignements d'Alexandra Duval</em></p>

        </div><!-- /.wysiwyg -->
        <div class="publication bottom-publication">
                                        <div class="author" itemprop="creator" itemscope="" itemtype="http://schema.org/Person">
                            <a href="/sujet/Auteur/ICI Radio_Canada-0x2d" target="_self" itemprop="url">
                                    <div class="author-name" itemprop="name">
                ICI Radio-Canada
            </div>
                            </a>
                    </div>
                                                    <time itemprop="datePublished" content="2017-08-01T11:26:52">
                                    <span class="date dayDate">1 août 2017</span>
                                            </time>
                    </div>
    </div>

</div>

<div class="toolbar">
                 <div class=" categories">
            <ul class="tags">
                                                                                                <li role="presentation">
                        <a href="/sujet/Géographie/Canada-Québec-Charlevoix" title="Charlevoix">Charlevoix</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Géographie/Canada-Québec-Chaudière_Appalaches-0x2d" title="Chaudière-Appalaches">Chaudière-Appalaches</a>
                    </li>
                                                                                                <li>
                        <a href="/sujet/Géographie/Canada-Québec-Québec" title="Québec">Québec</a>
                    </li>
                            </ul>
        </div>
    </div>

            




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2 " data-tracking-id="Plus d'articles">
                        
                <h3>Plus d'articles</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/regions/quebec/traverse-de-saint-joseph-de-la-rive-des-signaleurs-routiers-pour-controler-la-congestion-1.3011091" class="" title="Traverse de Saint-Joseph-de-la-Rive : des signaleurs routiers pour contrôler la congestion"
               target="_self">
                            
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3011092:1501845538/ile-aux-coudres-2-png.png?a=16%3A9&$p$a=8442f56&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3011092:1501845538/ile-aux-coudres-2-png.png?a=16%3A9&w=200&$p$a$w=6b5306a" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/nouvelles/regions/quebec" class="" title="QUÉBEC >" target="_self">QUÉBEC ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-08-04T07:18:59">
                                                    <span class="hour">7h18</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/nouvelles/regions/quebec/traverse-de-saint-joseph-de-la-rive-des-signaleurs-routiers-pour-controler-la-congestion-1.3011091"
                 data-title="Traverse de Saint-Joseph-de-la-Rive : des signaleurs routiers pour contrôler la congestion"
                 data-description="Une cam&eacute;ra de surveillance permet d&eacute..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3011092:1501845538/ile-aux-coudres-2-png.png?w=1852&$p$w=a124b5d"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/nouvelles/regions/quebec/traverse-de-saint-joseph-de-la-rive-des-signaleurs-routiers-pour-controler-la-congestion-1.3011091" title="Traverse de Saint-Joseph-de-la-Rive : des signaleurs routiers pour contrôler la congestion" target="_self">
                <h2 class="title truncate">Traverse de Saint-Joseph-de-la-Rive : des signaleurs routiers pour contrôler la congestion</h2>
            </a>
                                                        <div class="excerpt truncate">
                Une caméra de surveillance permet désormais au ministère des Transports d'observer la circulation à la traverse de Saint-Joseph-de-la-Rive, dans la région de Charlevoix. En période d'achalandage, le M
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/regions/estrie/debut-des-travaux-de-modernisation-a-l-aeroport-de-drummondville-1.3011076" class="" title="Début des travaux de modernisation à l'aéroport de Drummondville"
               target="_self">
                            
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3011078:1501845418/aeroport-drummondville-jpg.jpg?a=16%3A9&$p$a=a93fe94&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3011078:1501845418/aeroport-drummondville-jpg.jpg?a=16%3A9&w=200&$p$a$w=2388378" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/nouvelles/regions/estrie" class="" title="ESTRIE >" target="_self">ESTRIE ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-08-04T07:16:58">
                                                    <span class="hour">7h16</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/nouvelles/regions/estrie/debut-des-travaux-de-modernisation-a-l-aeroport-de-drummondville-1.3011076"
                 data-title="Début des travaux de modernisation à l'aéroport de Drummondville"
                 data-description="Les travaux de prolongement de la piste de l'a&..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3011078:1501845418/aeroport-drummondville-jpg.jpg?w=1249&$p$w=e26651c"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/nouvelles/regions/estrie/debut-des-travaux-de-modernisation-a-l-aeroport-de-drummondville-1.3011076" title="Début des travaux de modernisation à l'aéroport de Drummondville" target="_self">
                <h2 class="title truncate">Début des travaux de modernisation à l'aéroport de Drummondville</h2>
            </a>
                                                        <div class="excerpt truncate">
                Les travaux de prolongement de la piste de l'aéroport de Drummondville commenceront ce lundi. Ils visent à moderniser l'aérodrome et à permettre de mieux accueillir les avions d'affaires. « Les équipe
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   has-parent">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/actualites-scientifiques/raymond-laflamme-voir-grand-avec-l-infiniment-petit-1.3010865" class="" title="Raymond Laflamme : voir grand avec l'infiniment petit"
               target="_self">
                            
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3010866:1501842771/raymond-laflamme-physique-information-quantique-JPG.jpg?a=16%3A9&$p$a=88045f7&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3010866:1501842771/raymond-laflamme-physique-information-quantique-JPG.jpg?a=16%3A9&w=200&$p$a$w=41584be" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                        <span class="parent">
                            
        
    
    <a href="http://www.sympatico.ca/actualites/decouvertes/actualites-scientifiques" class="" title="ACTUALITÉS SCIENTIFIQUES >" target="_self">ACTUALITÉS SCIENTIFIQUES ></a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2017-08-04T06:32:52">
                                                    <span class="hour">6h32</span>
                            </time>
                        </div>
                                                    
        
<div class="social-widget">
    
                <div class="socialBtnContainer">
            <a class="shareButton" href="#">
                <div class="share_icon"></div>
            </a>
                    <div class="gigyaShareBarDropdown socialBtnWidget" gigid="showShareBarUI"
                 data-layout="icon_horizontal"
                 data-sharestyle="color"
                 data-sharestyle_over="default"
                 data-sharesize="33"
                 data-showcounts="none"
                 data-linkback="http://www.sympatico.ca/actualites/decouvertes/actualites-scientifiques/raymond-laflamme-voir-grand-avec-l-infiniment-petit-1.3010865"
                 data-title="Raymond Laflamme : voir grand avec l'infiniment petit"
                 data-description="ENTREVUE - Ancien &eacute;tudiant du c&eacute;l&..."
                 data-imageurl="http://www.sympatico.ca:80/image/policy:1.3010866:1501842771/raymond-laflamme-physique-information-quantique-JPG.jpg?w=4991&$p$w=ca634ca"></div>
        </div>
    </div>
                                        <a href="http://www.sympatico.ca/actualites/decouvertes/actualites-scientifiques/raymond-laflamme-voir-grand-avec-l-infiniment-petit-1.3010865" title="Raymond Laflamme : voir grand avec l'infiniment petit" target="_self">
                <h2 class="title truncate">Raymond Laflamme : voir grand avec l'infiniment petit</h2>
            </a>
                                                        <div class="excerpt truncate">
                ENTREVUE - Ancien étudiant du célèbre astrophysicien Stephen Hawking, Raymond Laflamme est l'un des chercheurs les plus en vue à l'échelle mondiale pour ses travaux en information quantique. Ce domain
            </div>
                            </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                </div>
            </div>
                
        <div class="gigya-comments-box">
        <h3 class="title">
            Commentaires
            <span class="counter" data-gigyastreamid="1.2988480"
                  data-gygiacategoryid="Sympatico comments"></span>
        </h3>

        <div id="commentsDiv" class="gigyaComments gig-comments-container" gigid="showCommentsUI"
             data-windowlocation="http://www.sympatico.ca/?action=login&siteId=2.3429"
             data-categoryid="Sympatico comments"
             data-streamid="1.2988480"
             data-usesitelogin="false"
             data-containerID="ratingsDiv">
        </div>
    </div>
    



                                                            </div>
                                        <!-- /.slot-wide -->
                                    </div>
                                    <div class="row">
                                        <!-- slot-left -->
                                        <div class="col-sm-6 col-xs-12 slot slot-left">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                        <!-- slot-main -->
                                        <div class="col-sm-6 col-xs-12 slot slot-main">
                                                                                        </div>
                                        <!-- /.slot-left -->
                                    </div>
                                </div>
                                <div class="col-lg-4 col-md-5 col-sm-12">
                                    <div class="row">
                                        <!-- slot-right -->
                                        <div class="col-xs-12 slot slot-right">			
                                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box Actu">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-770909rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770909rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="tuile Actu">
    <div class="banner pub300x90 top" role="banner">
        <div id="div-gpt-ad-770910rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-770910rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="contest1">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364645rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364645rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
<div style="background-color: #fff; padding-top: 0.5%; padding-left: 2% ; padding-right: 2%">
  <center><p style ="color: #000; font-size: 23px">Vidéo du jour</p></center>

<div style="display: block; position: relative; max-width: 300px;"><div style="padding-top: 56.25%;"><video data-video-id="4850767440001" 
data-account="28329379001" 
data-player="H1gdiTB4V" 
data-embed="default" 
data-application-id 
class="video-js" 
controls 
style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
<script src="//players.brightcove.net/28329379001/H1gdiTB4V_default/index.min.js"></script></div></div>
  <br/>
  <p>Terrible accident de motoneige!</p>
  <br/>
  </div>
<br />
                      
<a href="http://www.sympatico.ca/infolettre" target="_blank"><img src="http://sympatico.ca/image/policy:1.1889562:1473430945/300x100-quoi-de-neuf.gif?w=300&$p$w=8ce79c2" /></a>
<br /><br />

                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links  " data-tracking-id="Vidéos populaires">
                        
                <h3>Vidéos populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/videos?target=1.1658355" class="" title="Un bateau est frappé par la foudre!"
               target="_self">
                            
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1658361:1455648175/28329379001-4758555285001-4758537383001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=d1de90a&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1658361:1455648175/28329379001-4758555285001-4758537383001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=8f35742" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/videos?target=1.1658355" title="Un bateau est frappé par la foudre!" target="_self">
                <h2 class="title truncate">Un bateau est frappé par la foudre!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.1598718" title="Un éléphant en amour avec une femme" target="_self">
                <div class="txt">
            <span class="title truncate">Un éléphant en amour avec une femme</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos?target=1.3008805" title="Tourisme au ralenti à Okanagan" target="_self">
                <div class="txt">
            <span class="title truncate">Tourisme au ralenti à Okanagan</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teaserV2-with-links  " data-tracking-id="Articles populaires">
                        
                <h3>Articles populaires</h3>
                <a id="listElement-top"></a>

    <ul class="row columns-1 with-largeImage">
                                    <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container src actualites   ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/cette-entente-qui-incite-a-traverser-illegalement-la-frontiere-1.3010682" class="" title="Cette entente qui incite à traverser illégalement la frontière"
               target="_self">
                            
  





                
        

            
                <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3010683:1501840605/migrants-frontiere-manitoba-jpg.jpg?a=16%3A9&$p$a=ac8946a&{width}" data-ratio="16,9" data-alt="">

                                        <img class="img-responsive" itemscope="image" alt="" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3010683:1501840605/migrants-frontiere-manitoba-jpg.jpg?a=16%3A9&w=200&$p$a$w=00a1419" />
                                    
        </div>
        
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/cette-entente-qui-incite-a-traverser-illegalement-la-frontiere-1.3010682" title="Cette entente qui incite à traverser illégalement la frontière" target="_self">
                <h2 class="title truncate">Cette entente qui incite à traverser illégalement la frontière</h2>
            </a>
                                                        <div class="excerpt truncate">
                L'entente des tiers pays sûrs, un accord canado-américain sur les demandeurs d'asile, sème plus que jamais la controverse. On le dit responsable de la forte hausse des passages clandestins à la fronti
            </div>
                            </div>
</div>
<div class="block-after"></div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/nouvelles/grands-titres/trop-de-pesticides-inutiles-dans-les-champs-1.3010684" title="Trop de pesticides inutiles dans les champs" target="_self">
                <div class="txt">
            <span class="title truncate">Trop de pesticides inutiles dans les champs</span>
        </div>
    </a>
</div>                                    </li>
                                                <li class="caption caption-link caption-default col-md-12 link largeImage">
                                                    
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites/nouvelles/regions/ottawa-gatineau/justin-trudeau-va-visiter-la-fromagerie-st-albert-1.3010716" title="Justin Trudeau va visiter la fromagerie St-Albert" target="_self">
                <div class="txt">
            <span class="title truncate">Justin Trudeau va visiter la fromagerie St-Albert</span>
        </div>
    </a>
</div>                                    </li>
                        </ul>
                                                                </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest2">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364647rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364647rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
<div style="text-align:center"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSympaticoPortail&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true"
  scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:214px; background-color:#fff;" allowtransparency="true"></iframe></div>

                      
    
    


    		
            
        
                
         		<div class="horoscopeWidgetWrapper home_horoscope_widget" data-baseurl="http://www.sympatico.ca/horoscope/traditionnel-7.65550" data-elementid="7.65550"  data-section="Québec"  data-slot="rightSlot"></div>
    
                      
<div style="background:#fff;">
<div class="hTitle">
  <h3 class="h" style="padding-top:10px; text-align:center; font-weight:600;">Rabais de la semaine</h3>
</div>
<div id="flyertown_module_3243"></div><script src="//api.flyertown.ca/3243/72fd7b0d5c355b05/flyertown_module.js"></script>
</div>
                      
<p> </p>
                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_linksV2" data-tracking-id="Plus de Sympatico">
                        
                <h3><a href="http://www.sympatico.ca/">Plus de Sympatico</a></h3>
            
        <a id="listElement-top"></a>

    <ul class="row columns-1">
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/actualites" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Actualités</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/videos" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Vidéos</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/horoscope" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Horoscope</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/jeux" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Jeux</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/meteo" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Météo</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/rabais" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Rabais</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/concours" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Concours</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/divertissement" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Divertissement</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/style-de-vie" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Style de vie</span>
        </div>
    </a>
</div>                            </li>
                    <li class="caption caption-link col-md-12 link">
                                            
        
    
    <div class="block-container-link">
    <a href="http://www.sympatico.ca/recettes" title="" target="_self">
                <div class="txt">
            <span class="title truncate">Recettes</span>
        </div>
    </a>
</div>                            </li>
            </ul>
                                                                </div>            </div>
                              



<div class="astral-AdElement" data-tracking-id="contest3">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364648rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364648rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>        
      		
                                            <div class="col-xs-12 back-btn-right">
                                                                                                <a href="http://www.sympatico.ca/actualites/nouvelles/regions/quebec" class="btn-backHome">
                                                    <span class="arrow"></span>
                                                    <span class="txt"> Retour</span>
                                                </a>
                                            </div>
                                        </div>
                                        <!-- /.slot-right -->
                                    </div>
                                </div>
                            </div>
                        </div>
                     </div>
                </div>
            </article>
            <footer class="page-footer ">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-11 col-sm-push-1 col-xs-12 slot slot-footer">
                                        
                          



<div class="astral-AdElement" data-tracking-id="Maquillage">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-765675footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-765675footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>     </div>
</div>                      
    
    <div class="row astral-Footer_element" data-tracking-id="Footer 1">
    <div class="hr">
        <hr class="hidden visible-print-block">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                              
<h3 class="title">
  <a href="#" title="Nos sites web">Nos sites web</a>
</h3>
<ul class="link col-md-6">
  <li class=""><a href="http://www.sympatico.ca/actualites" title="Actualités">Actualités</a></li>
  <li class=""><a href="http://www.autofocus.ca/" title="Autofocus">Autofocus</a></li>
  <li class=""><a href="http://www.canald.com/" title="Canal D">Canal D</a></li>
  <li class=""><a href="http://www.investigationtele.com/" title="Investigation">Investigation</a></li>
  <li class=""><a href="http://www.canalvie.com/" title="Canal Vie">Canal Vie</a></li>
  <li class=""><a href="http://www.cinepop.ca/" title="Cinépop">Cinépop</a></li>
  <li class=""><a href="http://envedette.ca/" title="enVedette">enVedette</a></li>
  <li class=""><a href="http://www.lookdujour.ca/" title="Look du jour">Look du jour</a></li>
  <li class=""><a href="http://muramur.ca/" title="Muramur">Muramur</a></li>
 
</ul>
<ul class="link col-md-6">
  <li class=""><a href="http://www.iheartradio.ca/energie/" title="ÉNERGIE">ÉNERGIE</a></li>
  <li class=""><a href="http://www.rds.ca/" title="RDS">RDS</a></li>
  <li class=""><a href="http://www.iheartradio.ca/rouge-fm/" title="Rouge fm">Rouge FM</a></li>
  <li class=""><a href="http://www.shopico.ca/" title="Shopico.ca">Shopico.ca</a></li>
  <li class=""><a href="http://www.superecran.com/" title="Super Écran">Super Écran</a></li>
  <li class=""><a href="http://www.fraichementpresse.ca/" title="Fraîchement pressé">Fraîchement pressé</a></li>
  <li class=""><a href="http://www.voyagevoyage.ca/" title="Voyage Voyage">Voyage Voyage</a></li>
  <li class=""><a href="http://www.vrak.tv/" title="VRAK.TV">VRAK.TV</a></li>
  <li class=""><a href="http://www.ztele.com/" title="Z">Z</a></li>  
</ul>
        
                      <div class="title placeholder"></div>
            </li>
            <li class="part2">
                <div class="title placeholder"></div>
                
                              
<h3 class="title">
  <a href="#" title="Trouvez">Trouvez</a>
</h3>
<ul class="link">
  <li class=""><a href="http://www.sympatico.ca/horoscope" title="Horoscope">Horoscope</a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/" title="Jeux">Jeux</a></li>
  <li class=""><a href="http://fr.video.sympatico.ca/" title="Vidéos">Vidéos</a></li>
  <li class=""><a href="http://www.sympatico.ca/infolettre" title="Infolettre">Infolettre</a></li>
  <li class=""><a href="http://sympatico.pagesjaunes.ca/" title="Pages Jaunes">Pages Jaunes<sup>MC</sup></a></li>
</ul>

        
                  </li>
            <li class="part3">
                <div class="title placeholder"></div>
                
                              
<ul class="link Bell">
  <li> 
  	<h3 class="title">
  		<a href="#" title="Bell">Bell</a>
	</h3>
  </li>
  <li class=""><a href="http://www.bell.ca/" title="Bell.ca" target="_blank">Bell.ca</a></li>
  <li class=""><a href="http://www.bell.ca/Tele-Fibe" title="Bell Télé FibeMC est tout simplement le meilleur service télé" target="_blank">Bell Télé Fibe<sup>MC</sup> est tout simplement le meilleur service télé</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele#EXT=TV_Net_Sympatico_TXT_Sympaticolink_Mass_20120508_cb" title="Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell" target="_blank">Profitez de plus de 25 chaînes en direct, avec la Télé mobile de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Internet" title="Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage" target="_blank">Bell Internet Fibe - vitesses rapides pour le téléchargement et le partage</a></li>
  <li class=""><a href="http://www.bell.ca/Telephonie" title="Les meilleurs supertéléphones de Bell" target="_blank">Les meilleurs supertéléphones de Bell</a></li>
  <li class=""><a href="http://www.bell.ca/Bell_Tele" title="Télé Satellite - Télé spectaculaire" target="_blank">Télé Satellite - Télé spectaculaire</a></li>
  <li class=""><a href="http://www.thesource.ca/estore/default.aspx?language=FR-CA&swlang=true?EXT=MULTI_Net_Sympatico_TXT_Sympaticolink_Mass_20110128_cb" title="La Source" target="_blank">La Source</a></li>
</ul> 
<ul class="link BellAliant hidden">
    <li>  
  		<h3 class="title">
  			<a href="#" title="Bell">Bell Aliant</a>
		</h3>
  	</li>
            <li><a href="http://www.bellaliant.ca/fr#EXT=BRAND_hmpsymp_Sympatico_URL_menu_073015_js_fr" title="Bell Aliant" target="_blank">Bell Aliant</a></li>
            <li><a href="http://www.bellaliant.ca/fr/forfaits/forfaits-fibreop#EXT=FOPBUN_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Forfaits FibreOP" target="_blank">Forfaits FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tele-fibreop#EXT=FOPTV_hmpsymp_Sympatico_URL_col_073015_js_fr" title="Télé FibreOP" target="_blank">Télé FibreOP</a></li>
			<li><a href="http://www.bellaliant.ca/fr/internet-fibreop#EXT=FOPINT_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="Internet FibreOP" target="_blank">Internet FibreOP</a></li>
			<li><a href="https://productsandservice.bellaliant.ca/myaccount/login/login.jsf#EXT=MYACC_hmpsymp_Sympatico_URL_menu_073015_js_fr" title=" Mon Compte" target="_blank">Mon Compte</a></li>
			<li><a href="http://www.bellaliant.ca/fr/tv1#EXT=tv1_hmpsymp_Sympatico_URL_menu_082815_js_fr" title="tv1" target="_blank">tv1</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                
                  </li>
        </ul>
    </nav>
</div>                      
<div class="row astral-Footer_element" data-tracking-id="propulsé par">
  <div class="hr">
    <hr class="hidden">
  </div>
  <nav id="siteFooter">
    <ul class="row">
      <li class="col-sm-4 utilities">
        <div class="title placeholder"></div>
        <ul class="link">
          <li class="horoscope"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
          <li class="meteo"><a href="#" title="Propulsé par Sympatico - Actualités">Propulsé par Sympatico - Actualités</a></li>
          <li class="jeux"><a href="#" title="Propulsé par Sympatico - Style de vie">Propulsé par Sympatico - Style de vie</a></li>
        </ul>  
      </li>
      <li class="col-sm-8 utilities float"> 
        <div class="title placeholder"></div>
        <ul class="link">   
          <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_0diODMGca5ScGuV?url=http%3A%2F%2Ffr.info.sympatico.ca%2FContactezNous%2Findex" title="Contactez-nous">Contactez-nous</a></li>
          <li class=""><a href="http://www.bellmedia.ca/fr/ventes/" title="Publicité">Publicité</a></li>
          <li class=""><a href="http://www.theloop.ca/" title="English">English</a></li>
        </ul>
      </li>
    </ul>
  </nav>
</div>
        
                                  </div>
                    </div>
                </div>
            </footer>
            <footer class="corporate-footer" data-tracking-id="corporate-footer">
                <div class="container">
                    <div class="row">
                                                    <div id="corpoFooterJS">
                                <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="http://www.sympatico.ca:80/js/footer-fr.js?v=20170725131110" type="text/javascript"></script>
                            </div>
                                            </div>
                </div><!-- /.container -->
            </footer>
        </div>

        <!-- build:js /js/sympatico/main.sympatico.js  -->
<!-- inject:js -->
<script src="/js/sympatico/main.sympatico.js?v=1500987891527"></script>
<!-- endinject -->
<!-- endbuild -->

<!-- SmartCMS -->
                    <script type="text/javascript">
            window.audience = {
                profileUrl: 'https://audience.atex.com/smartcms',
                messageUrl: 'https://audience.atex.com/smartcms/ws/messages',
                metadataJson: '{"dimensions":[{"id":"department.categorydimension.tag.Location","name":"Géographie","enumerable":false,"entities":[{"id":"entity.country.Canada","name":"Canada","entities":[{"id":"entity.subdiv1.Canada.Quebec","name":"Québec","entities":[{"id":"entity.subdiv2.Canada.Quebec.Charlevoix","name":"Charlevoix","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"attributes":[],"childrenOmitted":false,"localizations":{}},{"id":"entity.subdiv1.Canada.Quebec","name":"Québec","entities":[{"id":"entity.subdiv2.Canada.Quebec.Quebec","name":"Québec","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"attributes":[],"childrenOmitted":false,"localizations":{}},{"id":"entity.subdiv1.Canada.Quebec","name":"Québec","entities":[{"id":"entity.subdiv2.Canada.Quebec.Chaudiere-Appalaches","name":"Chaudière-Appalaches","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"attributes":[],"childrenOmitted":false,"localizations":{}}],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{}},{"id":"department.categorydimension.tag.Author","name":"Auteur","enumerable":false,"entities":[{"id":"ICI Radio-Canada","name":"ICI Radio-Canada","entities":[],"attributes":[],"childrenOmitted":false,"localizations":{}}],"localizations":{}}]}',
                otherData: {
                                    },
                environment: "Prod",
                contentId: "1.2988480",
                pageTitle: "Accident à L’Ange-Gardien : la victime revenait d’une soirée",
                smartIdUrl: "https://audience.atex.com/SmartUID/smartID"
            }

            var personae = function() {
                return [];
            }

        </script>
        <div id="audience"></div>
                        

<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by s_code.js
    ASTRAL_A = {};
    ASTRAL_A.PageState = "page_link_tracking";

            ASTRAL_A.PageTitle = "accident a lange-gardien la victime revenait dune soiree - actualites de quebec | nouvelles de l";
                                ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "charlevoix,quebec,chaudiere-appalaches,ici radio-canada";
                    ASTRAL_A.Channel = "sympatico";
                    ASTRAL_A.ContentAuthor = "ici radio-canada";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.2988480";
                    ASTRAL_A.SubSection4 = "quebec";
                    ASTRAL_A.SubSection3 = "regions";
                    ASTRAL_A.SubSection2 = "nouvelles";
                    ASTRAL_A.SubSection1 = "actualites";
                    ASTRAL_A.ContentTitle = "accident a lange-gardien la victime revenait dune soiree";
                if (((typeof ASTRAL_A.SubSection1 !== 'undefined') && ASTRAL_A.SubSection1)){
        ASTRAL_A.PageState = "";
    }
    require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-20036619-4', 'auto');
    ga('send', 'pageview');

</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6485645" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6485645&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.2988480&amp;d=/2.3429/2.4067/2.4068/2.4174/2.4182&amp;template=astral.StandardArticle' alt='' />            
        <div class="modal fade" id="add-homepage" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">Fermer</button>
                        <h4 class="modal-title" id="add-homepage-title">Faites de Sympatico votre page d'accueil</h4>
                    </div>
                    <div class="modal-body" id="add-homepage-content"></div>
                </div>
            </div>
        </div>
    </body>
</html>